Subject: CVS hippo: Fixed typo

From: CVS <[email-masked]>
Date: Thu, 14 Oct 1999 04:55:44 -0500 (CDT)

CVSROOT:	/home/cvs/fvwm
Module name:	fvwm
Changes by:	hippo	99/10/14 04:55:44

Modified files:
	modules/FvwmPager: FvwmPager.c 

Log message:
Fixed typo

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dominik Vogt <[email-masked]>
Date: Thu, 14 Oct 1999 12:10:23 +0200

> 	modules/FvwmPager: FvwmPager.c 

Gee, how did *that* typo get in the code???

-- 
Dominik Vogt, Hewlett-Packard GmbH, Dept. BVS
Herrenberger Str.130, 71034 Boeblingen, Germany
phone: 07031/14-4596, fax: 07031/14-3883, [email-masked]
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]