Subject: CirculateSkipShaded Patch

From: "Eric Gillespie, Jr." <[email-masked]>
Date: Sat, 16 Oct 1999 17:11:05 -0500

This patch creates the styles CirculateSkipShaded and CirculateHitShaded,
which act like CirculateSkipIcon and CirculateHitIcon, but for shaded
windows.

-- 
Eric Gillespie, Jr. <*> [email-masked]

"Man is a rope, tied between beast and overman--a rope over an abyss.
 A dangerous across, a dangerous on-the-way, a dangerous looking-back,
 a dangerous shuddering and stopping."
 --Friedrich Nietzsche

---

From: Dominik Vogt <[email-masked]>
Date: Mon, 18 Oct 1999 11:51:44 +0200

> which act like CirculateSkipIcon and CirculateHitIcon, but for shaded

Applied.

Bye

Dominik ^_^

--
Dominik Vogt, [email-masked]
Reply-To: [email-masked]
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]