Subject: sorry to distrub you

From: io <[email-masked]>
Date: Sat, 23 Oct 1999 00:28:54 +0800

i am a unic user ( not root)
and i want to set a wallpaper by using fvwm
but when i try to insert the "xv............" code to .fvwmrc
and reload it ....it become "hang"....
and where can i find more ( or all) "command" of fvwm?

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Aron Zeh <[email-masked]>
Date: Tue, 26 Oct 1999 17:27:35 +0100 (GMT Daylight Time)

> and where can i find more ( or all) "command" of fvwm?
I am running FVWM 2.2 on RedHat 6.0. Because of RedHat's changes to the fvwmrc 
scripts, my user file is actually called .fvwm2rc.init and also most of the man 
stuff on fvwm doesn't apply.
I have to say:
exec command
for each thing I want to do in .fvwm2rc.init. Maybe it helps, if you try this, 
or try putting &s after each command like:
command1 &
command2 &
command3
Hopefully, one of them might do the trick...

Aron