Subject: MINI_ICON in WinList

From: Olivier Chapuis <[email-masked]>
Date: Tue, 19 Oct 1999 13:58:51 +0200

Hello,
Is there any reason for the following line
in FvwmWinList.h:

#undef MINI_ICONS

Olivier
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dominik Vogt <[email-masked]>
Date: Tue, 19 Oct 1999 14:13:48 +0200

> Is there any reason for the following line

Yes :-) Debugging.

Bye

Dominik ^_^

-- 
Dominik Vogt, Hewlett-Packard GmbH, Dept. BVS
Herrenberger Str.130, 71034 Boeblingen, Germany
phone: 07031/14-4596, fax: 07031/14-3883, [email-masked]
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]