Subject: Notification: incoming/491

From: [email-masked]
Date: Tue, 19 Oct 1999 13:25:28 -0500 (CDT)

FVWM Bug Tracking notification

new message incoming/491

Message summary for PR#491
	From: [email-masked]
	Subject: Typos in http://www.fvwm.org/FAQ.html
	Date: Tue, 19 Oct 1999 13:25:26 -0500 (CDT)
	0 replies 	0 followups

====> ORIGINAL MESSAGE FOLLOWS <====

---

From: Mikhael Goikhman <[email-masked]>
Date: Tue, 19 Oct 1999 23:11:26 +0200

Scott Wakefield wrote:
> 
> http://www.fvwm.org/FAQ.html
> 
> People are always requesting or suggestion 
> People are always requesting or suggesting
> 
[...]

Thank you.

It would be a great contribution if someome whose native language is
english would spell check the fvwm man page(s).

Regards,
Mikhael.
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]