Subject: CVS hippo: Trying to fix multi-screen

From: CVS <[email-masked]>
Date: Wed, 13 Oct 1999 09:20:14 -0500 (CDT)

CVSROOT:	/home/cvs/fvwm
Module name:	fvwm
Changes by:	hippo	99/10/13 09:20:14

Modified files:
	fvwm           : fvwm.c 

Log message:
Trying to fix multi-screen

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dominik Vogt <[email-masked]>
Date: Wed, 13 Oct 1999 16:33:09 +0200

> Trying to fix multi-screen

The error messages are gone.  fvwm starts on the first screen
of Xnest without a problem now.  On the second screen it seems
to be hanging with the watch cursor.  I get the same with
2.2 however.

Bye

Domink ^_^

-- 
Dominik Vogt, Hewlett-Packard GmbH, Dept. BVS
Herrenberger Str.130, 71034 Boeblingen, Germany
phone: 07031/14-4596, fax: 07031/14-3883, [email-masked]
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]