Subject: Notification: incoming/455

From: [email-masked]
Date: Thu, 2 Sep 1999 23:25:48 -0500 (CDT)

FVWM Bug Tracking notification

new message incoming/455

Message summary for PR#455
	From: [email-masked]
	Subject: build breaks with Solaris make
	Date: Thu, 2 Sep 1999 23:25:47 -0500 (CDT)
	0 replies 	0 followups

====> ORIGINAL MESSAGE FOLLOWS <====

---

From: Mikhael Goikhman <[email-masked]>
Date: Sat, 4 Sep 1999 20:02:11 +0300 (IDT)

On Thu, 2 Sep 1999 [email-masked] wrote:

> There are three Makefiles where the use of the automatic variable
> $< breaks using Solaris make.

Thank you. This is fixed and the bug report is closed.

Regards,
Mikhael.

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]