Subject: Sample rc files

From: "Eric Gillespie, Jr." <[email-masked]>
Date: Tue, 7 Sep 1999 15:28:48 -0500

Would a sample Gnome configuration be useful?

-- 
Eric Gillespie, Jr. <*> [email-masked]

"Man is a rope, tied between beast and overman--a rope over an abyss.
 A dangerous across, a dangerous on-the-way, a dangerous looking-back,
 a dangerous shuddering and stopping."
 --Friedrich Nietzsche

---

From: Dominik Vogt <[email-masked]>
Date: Wed, 15 Sep 1999 21:47:40 +0200

> Would a sample Gnome configuration be useful?

Yes, I think so. Can you reduce it to the parts relevant to
running fvwm with GNOME?

Bye

Dominik ^_^

--
Dominik Vogt, [email-masked]
Reply-To: [email-masked]
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: "Eric Gillespie, Jr." <[email-masked]>
Date: Wed, 15 Sep 1999 23:55:05 -0500

On Wed, Sep 15, 1999 at 09:47:40PM +0200,
> Yes, I think so. Can you reduce it to the parts relevant to

Okay, here's a bare bones config that works well with GNOME. Well, almost;
there is the little matter with the panel layer.