Subject: enhancement request #47

From: Dominik Vogt <[email-masked]>
Date: Tue, 21 Sep 1999 03:43:08 +0200

Tim, can you look at the comment I added to #47
(enh. to do) a while ago?

Bye

Dominik ^_^

--
Dominik Vogt, [email-masked]
Reply-To: [email-masked]
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Tim Phipps <[email-masked]>
Date: Wed, 22 Sep 1999 12:52:02 +0100

> (enh. to do) a while ago?

I think I agree with you, deleting transients along with their parent
would be bad. I'm the only person that wanted this and the application I
wanted it for is due for retirement. I'll move it to enh-reject.

Cheers,
Tim.