Subject: Re: Today's changes

From: Tim Phipps <[email-masked]>
Date: Wed, 01 Sep 1999 13:57:53 +0100

Mikhael Goikhman wrote:
> Tim, in the next pixmap last color (must be blue) becomes black.
> If you leave only 'c blue' - it returns to blue. But yersterday it was
> blue even with 'm black'. :-)

I've been doing some dreadful things in Picture.c. I'm happy with todays
commit so could you test it out again?

Cheers,
Tim.
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Mikhael Goikhman <[email-masked]>
Date: Wed, 1 Sep 1999 16:53:50 +0300 (IDT)

> commit so could you test it out again?

It works as usual now. I am happy too.

Regards,
Mikhael.