Subject: Fvwm Man Page Patch

From: "Eric Gillespie, Jr." <[email-masked]>
Date: Mon, 6 Sep 1999 15:52:06 -0500

The GnomeButton function is not documented, so here's a patch that adds it
to the man page.

-- 
Eric Gillespie, Jr. <*> [email-masked]

"Man is a rope, tied between beast and overman--a rope over an abyss.
 A dangerous across, a dangerous on-the-way, a dangerous looking-back,
 a dangerous shuddering and stopping."
 --Friedrich Nietzsche

---

From: "Eric Gillespie, Jr." <[email-masked]>
Date: Tue, 7 Sep 1999 01:07:33 -0500

Sorry, I sent that message a little too soon. The patch documents the
GnomeButton function.