Subject: CVS domivogt: * Restored zero'ed files.

From: CVS <[email-masked]>
Date: Thu, 26 Aug 1999 03:29:50 -0500 (CDT)

CVSROOT:	/home/cvs/fvwm
Module name:	fvwm
Changes by:	domivogt	99/08/26 03:29:50

Modified files:
	utils          : fvwm-menu-desktop.1 fvwm-menu-directory.1 
	                 fvwm-menu-xlock.1 fvwmbug.1 fvwmrc_convert.1 
	                 xpmroot.1 

Log message:
* Restored zero'ed files.

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Mikhael Goikhman <[email-masked]>
Date: Thu, 26 Aug 1999 14:27:02 +0300 (IDT)

> * Restored zero'ed files.

The better way is to delete the last revision. I have just executed:
  cvs admin -o1 FILE
twice for every utils/*.1 to cancel two last revisions of these files.
For some reason multiple FILES not accepted, when revisions are different.

Regards,
Mikhael.