Subject: CVS domivogt: * ModuleSynchronour work well now.

From: CVS <[email-masked]>
Date: Wed, 18 Aug 1999 20:53:33 -0500 (CDT)

CVSROOT:	/home/cvs/fvwm
Module name:	fvwm
Changes by:	domivogt	99/08/18 20:53:33

Modified files:
	.              : ChangeLog 
	fvwm           : module_interface.c 

Log message:
* ModuleSynchronour work well now.

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Brad Giaccio <[email-masked]>
Date: Thu, 19 Aug 1999 09:11:11 -0400

> * ModuleSynchronour work well now.

I can confirm that.  Good work
 
-- 
--- There are two kinds of knowledge, you either know the answer or
			you know where to find it
		      -Kane, Johnson, and anonymous
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]