Subject: Re: Investigating flashing windows

From: Dominik Vogt <[email-masked]>
Date: Mon, 23 Aug 1999 14:24:59 +0200

On Mon, Aug 23, 1999 at 12:48:40PM +0100, [email-masked] wrote:
> Dominik Vogt wrote:
> > Neil, could you please fetch another snapshot and try it with
> > and without the move bug workaround option, please? If your
> > original problem goes away even without that option I will
> > remove it again.
> 
>   There's not been a snap since the one I'm trying ATM (17th Aug.).

That code does not have the patch.

>   It flashes with this build, FWIW.

Jason, is there a problem with the snapshots?

Bye

Dominik ^_^

-- 
Dominik Vogt, Hewlett-Packard GmbH, Dept. BVS
Herrenberger Str.130, 71034 Boeblingen, Germany
phone: 07031/14-4596, fax: 07031/14-3883, [email-masked]
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Jason L Tibbitts III <[email-masked]>
Date: 23 Aug 1999 09:19:29 -0500

>>>>> "DV" == Dominik Vogt <[email-masked]> writes:

DV> Jason, is there a problem with the snapshots?

Yep; some confusion over BuildXLockMenu, I think.  I'm forcing a snapshot
build now.

 - J<

---

From: Dominik Vogt <[email-masked]>
Date: Mon, 23 Aug 1999 16:59:35 +0200

> Yep; some confusion over BuildXLockMenu, I think.  I'm forcing a snapshot

What do you mean with 'some confusion'? Do we have to change
something?

Bye

Dominik ^_^