Subject: beta release 2.3.6 has been uploaded

From: Dominik Vogt <[email-masked]>
Date: Thu, 5 Aug 1999 07:49:15 +0200

-- 
Dominik Vogt, Hewlett-Packard GmbH, Dept. BVS
Herrenberger Str.130, 71034 Boeblingen, Germany
phone: 07031/14-4596, fax: 07031/14-3883, [email-masked]
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Jason L Tibbitts III <[email-masked]>
Date: 05 Aug 1999 10:07:25 -0500

And you can grab it from /pub/fvwm/version-2/testing.

 - J<