Subject: CVS domivogt: * Fixed parsing of menu gradients.

From: CVS <[email-masked]>
Date: Mon, 23 Aug 1999 07:01:28 -0500 (CDT)

CVSROOT:	/home/cvs/fvwm
Module name:	fvwm
Changes by:	domivogt	99/08/23 07:01:28

Modified files:
	.              : ChangeLog 
	fvwm           : menus.c 
	libs           : defaults.h 

Log message:
* Fixed parsing of menu gradients.

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Brad Giaccio <[email-masked]>
Date: Mon, 23 Aug 1999 08:24:51 -0400

That fixed it, nice work.

Brad 
 
-- 
--- There are two kinds of knowledge, you either know the answer or
			you know where to find it
		      -Kane, Johnson, and anonymous
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]