Subject: CVS domivogt: * Fixed root window key bindings.

From: CVS <[email-masked]>
Date: Fri, 13 Aug 1999 19:52:46 -0500 (CDT)

CVSROOT:	/home/cvs/fvwm
Module name:	fvwm
Changes by:	domivogt	99/08/13 19:52:45

Modified files:
	.              : ChangeLog 
	fvwm           : add_window.c icons.c 

Log message:
* Fixed root window key bindings.

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dan Espen <[email-masked]>
Date: Mon, 16 Aug 1999 09:38:47 -0400

> * Fixed root window key bindings.

That fixed the problems I was having with XEmacs and dclock.

--
Dan Espen
444 Hoes Lane  Room RRC 1C-214           E-mail: [email-masked]
Piscataway, NJ 08854                     Phone: (732) 699-5570
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]