Subject: CVS domivogt: * Fixed gradients in sticky titles.

From: CVS <[email-masked]>
Date: Mon, 9 Aug 1999 01:08:23 -0500 (CDT)

CVSROOT:	/home/cvs/fvwm
Module name:	fvwm
Changes by:	domivogt	99/08/09 01:08:22

Modified files:
	.              : ChangeLog 
	fvwm           : borders.c screen.h 

Log message:
* Fixed gradients in sticky titles.

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Mikhael Goikhman <[email-masked]>
Date: Tue, 10 Aug 1999 03:32:53 +0300 (IDT)

> * Fixed gradients in sticky titles.

This fixes the fourth bug in my message from 18 Jul 1999.
First three are still there.
I will report a bunch of additional bugs soon after more investigating.

Regards,
Mikhael.