Subject: Re: I need help from someone with CVS access...

From: Dan Espen <[email-masked]>
Date: Fri, 23 Jul 1999 09:21:39 -0400

"Douglas Straub" <[email-masked]> writes:
> 
> -----Original Message-----
> From: Dan Espen <[email-masked]>
> To: Douglas Straub <[email-masked]>
> Cc: [email-masked] <[email-masked]>
> Date: Thursday, July 22, 1999 9:55 AM
> Subject: Re: I need help from someone with CVS access...
> 
> 
> >"Douglas Straub" <[email-masked]> writes:
> >> Hi,
> >>     I don't have CVS access, and need a volunteer with CVS write
> >> permissions
> >> to upload some files.  Email me at [email-masked] if you can help.  Thanks.
> >
> >Please supply a little more information.
> >
> 
> Well, I did post an explanation two days ago, but didn't get any replies.
> To recap,
> I added XDnD support to FvwmWharf, and made a new module FvwmMFS which
> serves as
> a file drag well.
> 
> >Unless the patch is really huge, you can post it to the list
> It involves several files.  May I email them to you?

Like Dominik, I'm mostly on vacation.
As long as the weather on the East Coast of the US remains beautiful,
I plan to stay on vacation.

Second excuse, I avoid using  the mouse whenever I  can, so DnD  holds
little interest for me.  Since I've  been ignoring anything to do with
DnD,   I had  to   go back  thru the archives   and catch  up on prior
conversations.

Paul, you expressed interest in this in the past...

(Better plan, we all go on vacation.  I just love this hot weather.)

--
Dan Espen
444 Hoes Lane  Room RRC 1C-214           E-mail: [email-masked]
Piscataway, NJ 08854                     Phone: (732) 699-5570
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Mikhael Goikhman <[email-masked]>
Date: Fri, 23 Jul 1999 16:40:54 +0300 (IDT)

> (Better plan, we all go on vacation. I just love this hot weather.)

Have a nice vacation (those who are planing it).
Here the spring and autumn are much better than the summer - too hot. :-)

Regards,
Mikhael.