Subject: Notification: incoming/412

From: [email-masked]
Date: Mon, 5 Jul 1999 14:32:46 -0500 (CDT)

FVWM Bug Tracking notification

new message incoming/412

Message summary for PR#412
	From: [email-masked]
	Subject: Add gnome-compliant code to fvwm
	Date: Mon, 5 Jul 1999 14:32:44 -0500 (CDT)
	0 replies 	0 followups

====> ORIGINAL MESSAGE FOLLOWS <====

---

From: Mikhael Goikhman <[email-masked]>
Date: Tue, 6 Jul 1999 01:01:50 +0300 (IDT)

On Mon, 5 Jul 1999 [email-masked] (Peter) wrote:

> Add gnome-compliant code to fvwm

This is already done in the developement version.
You can look at fvwm-2.3.5 or wait for the stable 2.4.0 in a few months.

Regards,
Mikhael.

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]