Subject: I need help from someone with CVS access...

From: "Douglas Straub" <[email-masked]>
Date: Wed, 21 Jul 1999 16:00:31 -0600

Hi,
    I don't have CVS access, and need a volunteer with CVS write permissions
to upload some files.  Email me at [email-masked] if you can help.  Thanks.

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dan Espen <[email-masked]>
Date: Thu, 22 Jul 1999 11:53:46 -0400

> to upload some files.  Email me at [email-masked] if you can help.  Thanks.

Please supply a little more information.

Unless the patch is really huge, you can post it to the list.

--
Dan Espen
444 Hoes Lane  Room RRC 1C-214           E-mail: [email-masked]
Piscataway, NJ 08854                     Phone: (732) 699-5570
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]