Subject: Re: Notification: incoming/399

From: Tim Phipps <[email-masked]>
Date: Thu, 01 Jul 1999 16:05:25 +0100

Dominik Vogt wrote:
> > Resize 80c 24c
> I've implemented it.

Thanks, now I should be able to stop myself going over 80 chars on a
line more easily.

Cheers,
Tim.
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dominik Vogt <[email-masked]>
Date: Thu, 1 Jul 1999 17:38:09 +0200

> Thanks, now I should be able to stop myself going over 80 chars on a

8-)

Dominik ^_^
-- 
Dominik Vogt, Hewlett-Packard GmbH, Dept. BVS
Herrenberger Str.130, 71034 Boeblingen, Germany
phone: 07031/14-4596, fax: 07031/14-3883, [email-masked]
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]