Subject: Notification: incoming/413

From: [email-masked]
Date: Tue, 6 Jul 1999 04:30:49 -0500 (CDT)

FVWM Bug Tracking notification

new message incoming/413

Message summary for PR#413
	From: [email-masked]
	Subject: PRIVATE: Y2K
	Date: Tue, 6 Jul 1999 04:30:47 -0500 (CDT)
	0 replies 	0 followups

====> ORIGINAL MESSAGE FOLLOWS <====

---

From: Tim Phipps <[email-masked]>
Date: Tue, 06 Jul 1999 17:06:42 +0100

[email-masked] wrote:
> Is there a statement on Y2K compatibility of FVWM?

We will have one ready in about 7 months.

Cheers,
Tim.
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]