Subject: link to Steve's autoconf patches

From: Dominik Vogt <[email-masked]>
Date: Fri, 4 Jun 1999 15:32:27 -0600

I noticed there's still a link to Steve's autoconf patch for 2.0.46
on the web page. I guess we can remove that link now. Any objections
if I do that?

Bye

Dominik ^_^

-- 
Dominik Vogt, Hewlett-Packard GmbH, Dept. BVS
Herrenberger Str.130, 71034 Boeblingen, Germany
phone: 07031/14-4596, fax: 07031/14-3883, [email-masked]
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Steve Robbins <[email-masked]>
Date: Fri, 4 Jun 1999 09:50:10 -0400 (EDT)

> on the web page. I guess we can remove that link now. Any objections

What?  How did it get there?  I removed it once already!  (Didn't i?)

--
Steve Robbins                              <[email-masked]>

A man came up to me and said, "I'd like to change your mind,
by hitting it with a rock," he said, "though I am not unkind."

---

From: Dan Espen <[email-masked]>
Date: Fri, 04 Jun 1999 10:10:52 -0400

> What?  How did it get there?  I removed it once already!  (Didn't i?)

Its not removed on the 2.2 branch.

--
Dan Espen
444 Hoes Lane  Room RRC 1C-214           E-mail: [email-masked]
Piscataway, NJ 08854                     Phone: (732) 699-5570
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]