Subject: fvwm screen shots?

From: Dominik Vogt <[email-masked]>
Date: Mon, 7 Jun 1999 18:38:54 -0600

Did anyone ever notice that we don't have a single screen shot on our
web page? Dan, could you hack up some template page for screen shots and
link from the main page? This should probably be a separate module in 
CVS.

Bye

Dominik ^_^

-- 
Dominik Vogt, Hewlett-Packard GmbH, Dept. BVS
Herrenberger Str.130, 71034 Boeblingen, Germany
phone: 07031/14-4596, fax: 07031/14-3883, [email-masked]
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dan Espen <[email-masked]>
Date: Mon, 07 Jun 1999 15:24:35 -0400

> link from the main page? This should probably be a separate module in 

I don't mind taking this on, but my time is limited for a little while.
If anyone else wants to do it, thats OK with me.

--
Dan Espen
444 Hoes Lane  Room RRC 1C-214           E-mail: [email-masked]
Piscataway, NJ 08854                     Phone: (732) 699-5570
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]