Subject: FvwmScript

From: Jason Kibblewhite <[email-masked]>
Date: Wed, 16 Jun 1999 03:00:02 -0600

hrmp, well my scripting style may be a bit sloppy but I was just about
finished writing the final few routines when I hit FvwmScript's max
variable limit of 60.  Should I just try to be more efficient with my
scripting or can I change the source for this?  Is this just some random
pick limit or it set at 60 for a reason?
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dominik Vogt <[email-masked]>
Date: Wed, 23 Jun 1999 03:11:35 +0200

> pick limit or it set at 60 for a reason?

I've increased the number to 512.

Bye

Dominik ^_^

--
Dominik Vogt, [email-masked]
Reply-To: [email-masked]
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]