Subject: Re: page overlap with resolutions > 1024x768 (PR#394)

From: TG <[email-masked]>
Date: Tue, 22 Jun 1999 14:31:33 +0200

Dominik Vogt wrote:
> 
> Could you please add this line to InitVariables() (fvwm.c) after
> the lines where Scr.MyDisplay... are set?
> 
>   fprintf(stderr, "Scr.MyDisplayHeight = %d, Scr.MyDisplayWidth = %d\n");
> 
> What DisplayWidth and DisplayHeight does it show?

I inserted that line, build again.. and guess what.

It seems I can't reproduce the "bug" anymore. Maybe I forgot to "make
install" or did something else very stupid when I had the problem.

Greetings,

Tung

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dominik Vogt <[email-masked]>
Date: Wed, 23 Jun 1999 02:23:36 +0200

> install" or did something else very stupid when I had the problem.

This happens from time to time. I'll close the bug report then.
If you see it again, please tell us immediately.

Bye

Dominik ^_^

--
Dominik Vogt, [email-masked]
Reply-To: [email-masked]
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]