Subject: CVS migo: * Form for setting root cursor.

From: CVS <[email-masked]>
Date: Sat, 26 Jun 1999 18:48:31 -0500 (CDT)

CVSROOT:	/home/cvs/fvwm
Module name:	fvwm
Changes by:	migo	99/06/26 18:48:31

Modified files:
	modules        : ChangeLog 
	modules/FvwmForm: Makefile.am 
Added files:
	modules/FvwmForm: FormFvwmRootCursor. FormFvwmRootCursor.pl 

Log message:
* Form for setting root cursor.

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dominik Vogt <[email-masked]>
Date: Sun, 27 Jun 1999 03:31:27 +0200

> * Form for setting root cursor.

Shouldn't this be mentiones in the man page and the NEWS file?

Bye

Dominik ^_^

--
Dominik Vogt, [email-masked]
Reply-To: [email-masked]
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]