Subject: CVS migo: * Fixed "missing" sticky windows with +0 or -0 X or Y coordinates.

From: CVS <[email-masked]>
Date: Sun, 27 Jun 1999 18:05:49 -0500 (CDT)

CVSROOT:	/home/cvs/fvwm
Module name:	fvwm
Changes by:	migo	99/06/27 18:05:48

Modified files:
	.              : ChangeLog 
	fvwm           : session.c 

Log message:
* Fixed "missing" sticky windows with +0 or -0 X or Y coordinates.

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dominik Vogt <[email-masked]>
Date: Mon, 28 Jun 1999 01:44:41 +0200

> * Fixed "missing" sticky windows with +0 or -0 X or Y coordinates.

Tadaaa! Finally! Thank you Mikhael, good work! Another one to take
off the to do list :-)

Bye

Dominik ^_^

--
Dominik Vogt, [email-masked]
Reply-To: [email-masked]
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]