Subject: I can't unsubscribe.

From: Patrick Mau <[email-masked]>
Date: Sun, 20 Jun 1999 22:02:06 +0200

Hello, I'll keep this short,

I can't unsubscribe from the list. I contacted fvwm-owner@..., but
did not get an answer. The addresses I'm subscribed with could be

[email-masked]           or
[email-masked]

Thanks,
Patrick
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Jason L Tibbitts III <[email-masked]>
Date: 20 Jun 1999 16:25:51 -0500

>>>>> "PM" == Patrick Mau <[email-masked]> writes:

PM> I contacted fvwm-owner@..., but did not get an answer.

Sorry, I've been busy.  You could have saved yourself all of the trouble
just by saving the instructions you got when you joined.

PM> The addresses I'm
PM> subscribed with could be

PM> [email-masked]

Nope.

PM> [email-masked]

Nope.

How about [email-masked]?  I have removed it.

Folks, please save those useful little messages that list servers send you
when you sign up.  They're sent for a reason.

- J<