Subject: PRIVATE: can't download fvwm-2.2.2

From: [email-masked]
Date: Tue, 15 Jun 1999 02:39:50 -0500 (CDT)

Full_Name: Cameron Simpson
Version: 2.2.2
CVS_Date: 
OS: 
X_Server: 
Submission from: (NULL) (210.8.224.3)

An FTP fetch says can't open fvwm-2.2.2.tag.gz: Permission denied

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dominik Vogt <[email-masked]>
Date: Tue, 15 Jun 1999 17:29:54 -0600

> An FTP fetch says can't open fvwm-2.2.2.tag.gz: Permission denied
                                           ^^^

How about

  fvwm-2.2.2.tar.gz
              ^^^

Is this a typo in this mail, a typo you made or one on the web page?

Bye

Dominik ^_^

-- 
Dominik Vogt, Hewlett-Packard GmbH, Dept. BVS
Herrenberger Str.130, 71034 Boeblingen, Germany
phone: 07031/14-4596, fax: 07031/14-3883, [email-masked]
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Cameron Simpson <[email-masked]>
Date: Wed, 16 Jun 1999 02:17:36 +0000

On 16 Jun 1999, in message <[email-masked]>
  Dominik Vogt <[email-masked]> wrote:
| > An FTP fetch says can't open fvwm-2.2.2.tag.gz: Permission denied
| How about
|   fvwm-2.2.2.tar.gz
|               ^^^
| Is this a typo in this mail, a typo you made or one on the web page?

A typo in my bug report I think.
I would have used cut/paste in the FTP session.
However, it's working now, so either I simply can't type
or something transient was going on and it's gone now.

Sorry to have bothered you. Thanks for the quick response.

Cheers,
--
Cameron Simpson, DoD#743        [email-masked]    http://www.zip.com.au/~cs/

Technique will get you through times of no strength a lot better than
strength will get you through times of no technique.	- the Nealomatic
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]