Subject: CVS hippo: DefaultBackground TilePixmap <pixmap> works.

From: CVS <[email-masked]>
Date: Thu, 13 May 1999 11:00:14 -0500 (CDT)

CVSROOT:	/home/cvs/fvwm
Module name:	fvwm
Changes by:	hippo	99/05/13 11:00:13

Modified files:
	fvwm           : builtins.c 
	.              : ChangeLog 

Log message:
DefaultBackground TilePixmap <pixmap> works.
DefaultBackground on its own to reset it.
Affects the size feedback window, FvwmButtons, FvwmScroll and FvwmIdent
when they are used with no color or font specifiers

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Tim Phipps <[email-masked]>
Date: Thu, 13 May 1999 17:04:04 +0100

> DefaultBackground TilePixmap <pixmap> works.

OOPS

I meant TiledPixmap with a "d"

Cheers,
Tim.