Subject: Builtin windowlist with Geometry title messed up

From: Dan Espen <[email-masked]>
Date: Wed, 12 May 1999 10:25:20 -0400

When you display the builtin window list, with geometries,
the word "Geometry" is shown in the title preceeded with a tab.

With the latest CVS, all I can see is a tiny fragment of the letter
"G".  My guess is this is a result of the recent adjustments for tabs
in menus.

-- 
Dan Espen
444 Hoes Lane  Room RRC 1C-214             E-mail: [email-masked]
Piscataway, NJ 08854                       Phone: (732) 699-5570
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dominik Vogt <[email-masked]>
Date: Sat, 15 May 1999 01:03:07 +0200

> "G".  My guess is this is a result of the recent adjustments for tabs

Fixed, but I'm not sure if it looks much nicer now.

Bye

Dominik ^_^

--
Dominik Vogt, [email-masked]
Reply-To: [email-masked]
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]