Subject: FVWM CVS: fvwm dane: Alt-tab is builtin

From: CVS <[email-masked]>
Date: Sun, 2 May 1999 09:12:05 -0500 (CDT)

CVSROOT:	/home/cvs/fvwm
Module name:	fvwm
Changes by:	dane	99/05/02 09:12:05

Modified files:
	.              : ChangeLog 
	fvwm           : ConfigFvwmDefaults 
	docs           : ChangeLog FAQ 

Log message:
Alt-tab is builtin

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dominik Vogt <[email-masked]>
Date: Mon, 3 May 1999 11:15:44 +0200

> Alt-tab is builtin

Shudder!

Dominik ^_^

-- 
Dominik Vogt, Hewlett-Packard GmbH, Dept. BVS
Herrenberger Str.130, 71034 Boeblingen, Germany
phone: 07031/14-4596, fax: 07031/14-3883, [email-masked]
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]