Subject: KDE compliance

From: Dominik Vogt <[email-masked]>
Date: Mon, 17 May 1999 18:07:43 +0200

Matthias,

you said you were interesten in the discussion about desktop environments
and window managers that Matthias Ettrich mentioned when I asked him about
the KWM compliande document. Did you find out something about this project?
If not I will ask him about that.

Bye

Dominik ^_^

-- 
Dominik Vogt, Hewlett-Packard GmbH, Dept. BVS
Herrenberger Str.130, 71034 Boeblingen, Germany
phone: 07031/14-4596, fax: 07031/14-3883, [email-masked]
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Matthias Clasen <[email-masked]>
Date: Mon, 17 May 1999 18:13:42 +0200

> If not I will ask him about that.

The only thing i did was to ask on this list, with grave silence as the
only response. 

Matthias

-- 
Matthias Clasen, 
Tel. 0761/203-5606
Email: [email-masked]
Mathematisches Institut, Albert-Ludwigs-Universitaet Freiburg
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dominik Vogt <[email-masked]>
Date: Mon, 17 May 1999 18:54:23 +0200

> The only thing i did was to ask on this list, with grave silence as the

Seems to be the usual response when you ask something there. Perhaps it's
the wrong list.

Bye

Dominik ^_^