Subject: KDE compliance

From: Dominik Vogt <[email-masked]>
Date: Sun, 25 Apr 1999 21:58:26 +0200

I've asked about KDE window manager compliance on the KDE
mailing list but got no response until know. Perhaps
someone here can tell me where to ask with a better chance
of getting a response.

Bye

Dominik ^_^

--
Dominik Vogt, [email-masked]
Reply-To: [email-masked]
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Matthias Clasen <[email-masked]>
Date: Tue, 27 Apr 1999 11:59:18 +0200

> someone here can tell me where to ask with a better chance

You could ask the auther of WindowMaker where he got his infos.

Matthias

-- 
Matthias Clasen, 
Tel. 0761/203-5606
Email: [email-masked]
Mathematisches Institut, Albert-Ludwigs-Universitaet Freiburg
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Matthias Clasen <[email-masked]>
Date: Tue, 27 Apr 1999 11:59:59 +0200

> someone here can tell me where to ask with a better chance

Or, perhaps even better, ask the author of the KDE window manager
(Matthias Ettrich, I think)

---

From: Dominik Vogt <[email-masked]>
Date: Tue, 27 Apr 1999 13:06:38 +0200

> (Matthias Ettrich, I think)

Do you have a mail address handy?

Bye

Dominik ^_^

-- 
Dominik Vogt, Hewlett-Packard GmbH, Dept. BVS
Herrenberger Str.130, 71034 Boeblingen, Germany
phone: 07031/14-4596, fax: 07031/14-3883, [email-masked]
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Matthias Clasen <[email-masked]>
Date: Tue, 27 Apr 1999 13:24:48 +0200

> Do you have a mail address handy?

[email-masked]