Subject: FVWM CVS: fvwm clasen

From: CVS <[email-masked]>
Date: Tue, 6 Apr 1999 14:11:22 -0500 (CDT)

CVSROOT:	/home/cvs/fvwm
Module name:	fvwm
Changes by:	clasen	99/04/06 14:11:21

Modified files:
	.              : acconfig.h configure.in 

Log message:
Remove EXCEED_HACK #define, second try.

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: "Robert H. Ford II" <[email-masked]>
Date: Wed, 07 Apr 1999 10:35:17 -0500

Jason,

The permissions on this file are incorrect. 

-rw-rw----   1 tibbs    260       1189949 Apr  6 23:17 fvwm-2.3.0.tar.gz

Could you possible change it?  

Thank you very much
-- 
    _/_/_/     _/  _/   _/_/_/_/   _/_/_/_/_/_/ Robert H. Ford II
   _/   _/    _/  _/   _/           _/    _/    Lucent Technologies
  _/_/_/     _/_/_/   _/_/_/       _/    _/     Bell Labs Innovations
 _/   _/    _/  _/   _/           _/    _/      Naperville IL, 60566-7045
_/    _/   _/  _/   _/         _/_/_/_/_/_/     mailto:[email-masked]
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]