Subject: Notification: incoming/307

From: [email-masked]
Date: Mon, 19 Apr 1999 09:32:25 -0500 (CDT)

FVWM Bug Tracking notification

new message incoming/307

Message summary for PR#307
	From: [email-masked]
	Subject: Style "abc" NeverFocus
	Date: Mon, 19 Apr 1999 09:32:23 -0500 (CDT)
	0 replies 	0 followups

====> ORIGINAL MESSAGE FOLLOWS <====

---

From: Dominik Vogt <[email-masked]>
Date: Mon, 19 Apr 1999 21:30:24 +0200

On Mon, Apr 19, 1999 at 09:32:25AM -0500, [email-masked] wrote:
> Hello,
> 
> It would be nice to have a NeverFocus style.
> This would be useful with a small number of applications
> that don't take input from the user but rather just display
> some statistics.

... or for your FvwmButtons :-) It's already in the development
sources. Just wait for the next decent beta release.

Bye

Dominik ^_^

--
Dominik Vogt, [email-masked]
Reply-To: [email-masked]
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]