Subject: Notification: incoming/299

From: [email-masked]
Date: Sat, 10 Apr 1999 16:18:37 -0500 (CDT)

FVWM Bug Tracking notification

new message incoming/299

Message summary for PR#299
	From: [email-masked]
	Subject: StartsBelowFocusWindow Style Option
	Date: Sat, 10 Apr 1999 16:18:35 -0500 (CDT)
	0 replies 	0 followups

====> ORIGINAL MESSAGE FOLLOWS <====

---

From: Matthias Clasen <[email-masked]>
Date: Sat, 10 Apr 1999 23:16:45 +0200

I think I have already implemented what Neil is asking for...
look for the StartLowered style option.

Matthias

-- 
Matthias Clasen, 
Tel. 0761/203-5606
Email: [email-masked]
Mathematisches Institut, Albert-Ludwigs-Universitaet Freiburg
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]