Subject: FVWM CVS: fvwm hippo

From: CVS <[email-masked]>
Date: Fri, 26 Mar 1999 09:24:20 -0600 (CST)

CVSROOT:	/home/cvs/fvwm
Module name:	fvwm
Changes by:	hippo	99/03/26 09:24:20

Modified files:
	fvwm           : builtins.c 

Log message:
Scr.DrawGC is no longer freed and recreated by XorValue/XorPixmap,
it's modified.

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dominik Vogt <[email-masked]>
Date: Fri, 26 Mar 1999 22:53:53 +0100

> Scr.DrawGC is no longer freed and recreated by XorValue/XorPixmap,

You forgot a ';' in line 1484, Tim.

Bye

Dominik ^_^

--
Dominik Vogt, [email-masked]
Reply-To: [email-masked]
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]