Subject: shades on window titles

From: Dominik Vogt <[email-masked]>
Date: Tue, 9 Mar 1999 02:23:36 +0100

Tim, I haven't seen anybody mention it: the shades
I had around my title bar buttons and the title itself
were 1 pixel thick before your changes but are now 2
pixels thick (which I find rather ugly). Is this going
to revert back to the old look?

Bye

Dominik

--
Dominik Vogt, [email-masked]
Reply-To: [email-masked]

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Tim Phipps <[email-masked]>
Date: Tue, 09 Mar 1999 08:15:46 +0000

> to revert back to the old look?

Yes, I'm trying to make it exactly like it was before.

Cheers,
Tim.