Subject: Notification: incoming/280

From: [email-masked]
Date: Fri, 26 Mar 1999 21:35:47 -0600 (CST)

FVWM Bug Tracking notification

new message incoming/280

Message summary for PR#280
	From: [email-masked]
	Subject: windowshade and Fvwm2
	Date: Fri, 26 Mar 1999 21:35:45 -0600 (CST)
	0 replies 	0 followups

====> ORIGINAL MESSAGE FOLLOWS <====

---

From: Tomas Ogren <[email-masked]>
Date: Sat, 27 Mar 1999 19:26:50 +0100

On 26 March, 1999 - [email-masked] sent me these 1,2K bytes:

> Full_Name: Neil Zanella
> Version: 2.2.0
> CVS_Date: 
> OS: Linux 2.2.0
> X_Server: XFree86 3.3.2
> Submission from: (NULL) (128.100.46.53)
> 
> 
> Hello,
> 
> The WindowShade feature is not working on maximized windows.

It's fixed in the developer version of Fvwm (2.3.x) ...

/Tomas
-- 
Tomas Ögren, [email-masked], http://www.ing.umu.se/~stric/
|- Student of Computer Science at the University of Umeå
`- Sysadmin at {cs,ing,acc}.umu.se
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]