Subject: mini icons

From: Michael Han <[email-masked]>
Date: Wed, 17 Mar 1999 23:39:08 -0800

Hi all, I've been making mini icons for myself for a while now and
thought if anyone wanted some, here some are...

http://www.best.com/~mikehan/fvwmicons.tgz
ftp://shell7.ba.best.com/pub/mikehan/fvwmicons.tgz

Here's the list of icons included:

mike@mikehan:/home/mike
<180> tar tzf fvwmicons.tgz
mini.abc.xpm
mini.book.xpm
mini.calc.xpm
mini.curtain.xpm
mini.edit.xpm
mini.fleur.xpm
mini.fvwm.xpm
mini.gear.xpm
mini.kbd.xpm
mini.mag.xpm
mini.mail.xpm
mini.mandel.xpm
mini.monalisa.xpm
mini.mouse.xpm
mini.movie.xpm
mini.news.xpm
mini.pawn.xpm
mini.pict.xpm
mini.pushpin.xpm
mini.question.xpm
mini.raise_lower.xpm
mini.restart.xpm
mini.rgb.xpm
mini.skull.xpm
mini.top_left_corner.xpm
mini.util.xpm
mini.wrench.xpm
mini.xterm.xpm
-- 
[email-masked]                         http://www.best.com/~mikehan/
coffee achiever                              San Francisco, California
"Always look on the bright side of life." - Monty Python

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Julian Gilbey <[email-masked]>
Date: Thu, 18 Mar 1999 13:16:19 +0000 (GMT)

> ftp://shell7.ba.best.com/pub/mikehan/fvwmicons.tgz

Thanks for those!

Just for my peace of mind and legalities, please could you add some
sort of README or COPYRIGHT file to the tgz saying that you are the
author, hold the copyright and under what conditions you are
releasing it (e.g., GPL)?

Thanks,

   Julian

=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=-

  Julian Gilbey, Dept of Maths, QMW, Univ. of London. [email-masked]
             Debian GNU/Linux Developer.  [email-masked]
       -*- Finger [email-masked] for my PGP public key. -*-
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]