Subject: FVWM CVS: fvwm steve

From: CVS <[email-masked]>
Date: Fri, 12 Mar 1999 18:29:56 -0600 (CST)

CVSROOT:	/home/cvs/fvwm
Module name:	fvwm
Changes by:	steve	99/03/12 18:29:56

Removed files:
	fvwm           : complex.c 

Log message:
this file is unused and zero size

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dominik Vogt <[email-masked]>
Date: Sun, 14 Mar 1999 13:27:39 +0100

> this file is unused and zero size

Oops, forgot to delete it.

Bye

Dominik

--
Dominik Vogt, [email-masked]
Reply-To: [email-masked]
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]