Subject: Debugging left in latest CVS

From: Dan Espen <[email-masked]>
Date: Tue, 23 Mar 1999 16:54:19 -0500

border 1023224 1 1 0
border 1023224 1 1 20972515
border 1083576 0 1 20972467
border 1079288 0 1 20972447
border 1039392 0 1 20972350
border 1041912 0 1 20972336
border 1023224 0 0 0
border 1023224 0 1 20972515
border 0 0 1 0
border 1050008 0 1 0
border 1050008 0 1 20972368
border 1050008 1 1 0

-- 
Dan Espen
444 Hoes Lane  Room RRC 1C-214             E-mail: [email-masked]
Piscataway, NJ 08854                       Phone: (732) 699-5570
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Tim Phipps <[email-masked]>
Date: Wed, 24 Mar 1999 09:05:35 +0000

ooops, sorry