Subject: FVWM CVS: fvwm psmith

From: CVS <[email-masked]>
Date: Tue, 16 Mar 1999 09:22:20 -0600 (CST)

CVSROOT:	/home/cvs/fvwm
Module name:	fvwm
Changes by:	psmith	99/03/16 09:22:20

Modified files:
	.              : Tag: branch-2_2 ChangeLog 
	fvwm           : Tag: branch-2_2 menus.c 

Log message:
* fix menu overlap animation bug (Dominik).

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dominik Vogt <[email-masked]>
Date: Tue, 16 Mar 1999 15:31:41 +0100

> * fix menu overlap animation bug (Dominik).

thx

-- 
Dominik Vogt, Hewlett-Packard GmbH, Dept. BVS
Herrenberger Str.130, 71034 Boeblingen, Germany
phone: 07031/14-4596, fax: 07031/14-3883, [email-masked]
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]