Subject: snapshots

From: Dominik Vogt <[email-masked]>
Date: Mon, 22 Mar 1999 23:34:25 +0100

Jason, would you please install this script that Steve wrote
to create a dayly CVS snapshot on our server? The version string
had to be added somewhere in this script

Bye

Dominik ^_^

--
Dominik Vogt, [email-masked]
Reply-To: [email-masked]
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Jason L Tibbitts III <[email-masked]>
Date: 22 Mar 1999 23:52:10 -0600

>>>>> "DV" == Dominik Vogt <[email-masked]> writes:

DV> Jason, would you please install this script that Steve wrote to create
DV> a dayly CVS snapshot on our server?

Unfortunately I have to install the autoconf/automake stuff on the FTP
server.  Not a big deal, but I might not be able to get around to it until
tomorrow evening.

DV> The version string had to be added somewhere in this script

I assume date +%Y%m%d generates an appropriate version string?

 - J<

---

From: Dominik Vogt <[email-masked]>
Date: Tue, 23 Mar 1999 10:06:34 +0100

> I assume date +%Y%m%d generates an appropriate version string?

Looks fine.

Dominik ^_^

-- 
Dominik Vogt, Hewlett-Packard GmbH, Dept. BVS
Herrenberger Str.130, 71034 Boeblingen, Germany
phone: 07031/14-4596, fax: 07031/14-3883, [email-masked]
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]