Subject: SendText fix?

From: [email-masked] (Paul D. Smith)
Date: 18 Mar 1999 10:47:06 -0500

Have folks tried my fix to SendText() for RISC systems?  Does it work?
Is someone going to install it, or shall I?
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Tomas Ogren <[email-masked]>
Date: Thu, 18 Mar 1999 16:53:54 +0100

> Is someone going to install it, or shall I?

I haven't had time to mess with it, I just used the old version to get a
working WM..
Install it and we'll see if it breaks 8)

/Tomas
-- 
Tomas Ögren, [email-masked], http://www.ing.umu.se/~stric/
|- Student of Computer Science at the University of Umeå
`- Sysadmin at {cs,ing,acc}.umu.se
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]