Subject: Notification: incoming/166

From: [email-masked]
Date: Wed, 10 Feb 1999 08:00:24 -0600 (CST)

FVWM Bug Tracking notification

new message incoming/166

Message summary for PR#166
	From: [email-masked]
	Subject: Man page, menu-label
	Date: Wed, 10 Feb 1999 08:00:23 -0600 (CST)
	0 replies 	0 followups

====> ORIGINAL MESSAGE FOLLOWS <====

---

From: Dominik Vogt <[email-masked]>
Date: Wed, 10 Feb 1999 23:26:10 +0100

> ====> ORIGINAL MESSAGE FOLLOWS <====

I have a patch I will apply as soon as it is clear what will
happen with my menu position patch.

Bye

Dominik

--
Dominik Vogt, [email-masked]
Reply-To: [email-masked]

--
Visit the official FVWM web page at <URL:http://fvwm.math.uh.edu/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].