Subject: Notification: incoming/190

From: [email-masked]
Date: Mon, 22 Feb 1999 05:49:42 -0600 (CST)

FVWM Bug Tracking notification

new message incoming/190

Message summary for PR#190
	From: [email-masked]
	Subject: bug 189 : ModifierLocks patch and fvwm 2.2 candidate 2
	Date: Mon, 22 Feb 1999 05:49:41 -0600 (CST)
	0 replies 	0 followups

====> ORIGINAL MESSAGE FOLLOWS <====

---

From: Dominik Vogt <[email-masked]>
Date: Mon, 22 Feb 1999 20:26:17 +0100

On Mon, Feb 22, 1999 at 05:49:42AM -0600, [email-masked] wrote:
> >From [email-masked]  Mon Feb 22 05:49:41 1999
> Received: from localhost (localhost [127.0.0.1])
> 	by larry.math.uh.edu (8.9.1/8.9.1) with ESMTP id FAA13451
> 	for <[email-masked]>; Mon, 22 Feb 1999 05:49:41 -0600 (CST)
> Message-Id: <[email-masked]>
> To: [email-masked]
> Full_Name: Benoit TRIQUET
> Version: 2.2candidate2
> CVS_Date: 
> OS: linux 2.0.34 (rh 5.1)
> X_Server: xfree86 3.3.3.1
> Submission from: (NULL) (216.100.248.201)
> 
> 
> FVWM 2.2candidate2 compiles and runs fine on my machine.
> The patch submitted in my previous bug report (189) works with
> 2.2candidate2.

Please reply to the mailing list or use Jitterbug's Reply
button to reply to bug reports. All mails sent to Jitterbug
directly appear as new bug reports.

Bye

Dominik

--
Dominik Vogt, [email-masked]
Reply-To: [email-masked]

--
Visit the official FVWM web page at <URL:http://fvwm.math.uh.edu/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].