Subject: Skinol

From: [email-masked]
Date: Thu, 11 Feb 1999 06:32:36 -0600 (CST)

Full_Name: Lee
Version: 2.1.6+
CVS_Date: 
OS: 
X_Server: 
Submission from: (NULL) (192.6.76.68)
Submitted by: domivogt

This worked in 2.1.5, but stopped in 2.1.6 and above.  It may
be a bug.

Key KP_7 A M do-something

--
Visit the official FVWM web page at <URL:http://fvwm.math.uh.edu/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dominik Vogt <[email-masked]>
Date: Thu, 11 Feb 1999 17:01:57 +0100

Oops, I think I have put the name of the reporter in the subject.

Bye

Dominik

-- 
Dominik Vogt, Hewlett-Packard GmbH, Dept. BVS
Herrenberger Str.130, 71034 Boeblingen, Germany
phone: 07031/14-4596, fax: 07031/14-3883, [email-masked]
--
Visit the official FVWM web page at <URL:http://fvwm.math.uh.edu/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].