Subject: FVWM CVS: fvwm domivogt

From: CVS <[email-masked]>
Date: Tue, 16 Feb 1999 17:55:59 -0600 (CST)

CVSROOT:	/home/cvs/fvwm
Module name:	fvwm
Changes by:	domivogt	99/02/16 17:55:58

Modified files:
	.              : ChangeLog configure configure.in 

Log message:
updated for 2.1.14 (sigh!)

--
Visit the official FVWM web page at <URL:http://fvwm.math.uh.edu/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dominik Vogt <[email-masked]>
Date: Wed, 17 Feb 1999 00:56:35 +0100

> updated for 2.1.14 (sigh!)

Hey, this one is new. I saw all the makefile.in's on the
commit screen, but they were not committed.

Dominik

--
Dominik Vogt, [email-masked]
Reply-To: [email-masked]

---

From: Jason L Tibbitts III <[email-masked]>
Date: 16 Feb 1999 19:27:55 -0600

>>>>> "DV" == Dominik Vogt <[email-masked]> writes:

DV> I saw all the makefile.in's on the commit screen, but they were not
DV> committed.

They probably differed in date from the repository copies, but didn't
contain any actual file differences.

 - J<