Subject: Notification: incoming/204

From: [email-masked]
Date: Thu, 25 Feb 1999 09:31:16 -0600 (CST)

FVWM Bug Tracking notification

new message incoming/204

Message summary for PR#204
	From: [email-masked]
	Subject: move/resize info window not in center
	Date: Thu, 25 Feb 1999 09:31:14 -0600 (CST)
	0 replies 	0 followups

====> ORIGINAL MESSAGE FOLLOWS <====

---

From: Tim Phipps <[email-masked]>
Date: Thu, 25 Feb 1999 17:14:07 +0000

> I tried 'Emulate mwm' in my .fvwm2rc, but it had no effect.

This is fixed in the current CVS and the next beta.

> I was able to confirm this by starting fvwm with the command
> `fvwm2 -cmd "Emulate mwm" -cmd "Read .fvwm2rc"'.

In the mean time you can move it to the centre by having DefaultFont
after Emulate.

Cheers,
Tim.
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]