Subject: fvwm 2.2 uploaded to .../incoming

From: Dominik Vogt <[email-masked]>
Date: Fri, 19 Feb 1999 01:43:36 +0100

That's it. I've been extra careful to do everything right
and compiled and installed the packeage several times. I
hope we can announce the first official fvwm release in
ages 8-).

(I'll put a bottle of sparkling wine in the fridge now).

Bye

Dominik

--
Dominik Vogt, [email-masked]
Reply-To: [email-masked]

--
Visit the official FVWM web page at <URL:http://fvwm.math.uh.edu/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dominik Vogt <[email-masked]>
Date: Fri, 19 Feb 1999 02:00:43 +0100

On Fri, Feb 19, 1999 at 01:43:36AM +0100, Dominik Vogt wrote:
> and compiled and installed the package several times.

Jason, when you put this into testing please rename it to

fvwm-2.2.candidate1.tar.gz

Bye

Dominik