Subject: Re: Notification: incoming/157

From: Bob Woodside <[email-masked]>
Date: Thu, 4 Feb 1999 21:42:28 -0500 (EST)

Dominik Vogt <[email-masked]> wrote:
> 
> Bob, could you make a patch for 2.1.whatever to change this
> back that anyone could use for now?
> 

	Sure; I'll work on the first Official Unofficial 2.2 Patch
this evening.

- Bob

--
Visit the official FVWM web page at <URL:http://fvwm.math.uh.edu/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Tim Phipps <[email-masked]>
Date: Fri, 05 Feb 1999 09:04:19 +0000

>         Sure; I'll work on the first Official Unofficial 2.2 Patch
Too late mate, I have three already.

Cheers,
Tim.