Subject: Notification: incoming/160

From: [email-masked]
Date: Wed, 3 Feb 1999 18:57:36 -0600 (CST)

FVWM Bug Tracking notification

new message incoming/160

Message summary for PR#160
	From: [email-masked]
	Subject: FvwmButtons doesn't die
	Date: Wed, 3 Feb 1999 18:57:34 -0600 (CST)
	0 replies 	0 followups

====> ORIGINAL MESSAGE FOLLOWS <====

---

From: Tim Phipps <[email-masked]>
Date: Thu, 04 Feb 1999 10:05:15 +0000

> >From [email-masked]  Wed Feb  3 18:57:35 1999
> Full_Name: Anthony Lynch
> Version: 2.0.46

It's a known bug, fixed in 2.1.11.
Cheers,
Tim.
--
Visit the official FVWM web page at <URL:http://fvwm.math.uh.edu/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].