Subject: Notification: incoming/201

From: [email-masked]
Date: Wed, 24 Feb 1999 17:40:36 -0600 (CST)

FVWM Bug Tracking notification

new message incoming/201

Message summary for PR#201
	From: [email-masked]
	Subject: FVWM2 Bug
	Date: Wed, 24 Feb 1999 17:40:34 -0600 (CST)
	0 replies 	0 followups

====> ORIGINAL MESSAGE FOLLOWS <====

---

From: Jason L Tibbitts III <[email-masked]>
Date: 24 Feb 1999 17:51:13 -0600

Crap; Gnus mangled that message.  I'll approve it again.

 - J<
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]