Subject: Notification: incoming/179

From: [email-masked]
Date: Wed, 17 Feb 1999 07:59:24 -0600 (CST)

FVWM Bug Tracking notification

new message incoming/179

Message summary for PR#179
	From: [email-masked]
	Subject: FvwmForm not accepting international characters
	Date: Wed, 17 Feb 1999 07:59:22 -0600 (CST)
	0 replies 	0 followups

====> ORIGINAL MESSAGE FOLLOWS <====

---

From: Dan Espen <[email-masked]>
Date: Mon, 22 Feb 1999 09:27:25 -0500

[email-masked] writes:
> For a long time, I have been bothered by not being able to type the
> national characters of my language into FvwmForm forms.
> This patch fixes it.

I have a been working on FvwmForm for a while now.
I will incorporate this change into my copy.

--
Dan Espen
444 Hoes Lane  Room RRC 1C-214           E-mail: [email-masked]
Piscataway, NJ 08854                     Phone: (732) 699-5570
--
Visit the official FVWM web page at <URL:http://fvwm.math.uh.edu/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].