Subject: added configuration-hints file

From: Dominik Vogt <[email-masked]>
Date: Mon, 15 Feb 1999 21:38:19 +0100

I have added a file called 'configuration-hints' in the docs
directory. Please take a look at it and tell me what you
think.

Bye

Dominik

--
Dominik Vogt, [email-masked]
Reply-To: [email-masked]

--
Visit the official FVWM web page at <URL:http://fvwm.math.uh.edu/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dan Espen <[email-masked]>
Date: Tue, 16 Feb 1999 09:54:23 -0500

> directory. Please take a look at it and tell me what you

I'd prefer to see this  information as part of  the FAQ.  Perhaps  the
FAQ should be re-organized so that there is a "configuration" section.

--
Dan Espen
444 Hoes Lane  Room RRC 1C-214           E-mail: [email-masked]
Piscataway, NJ 08854                     Phone: (732) 699-5570
--
Visit the official FVWM web page at <URL:http://fvwm.math.uh.edu/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dominik Vogt <[email-masked]>
Date: Tue, 16 Feb 1999 14:58:15 +0100

> FAQ should be re-organized so that there is a "configuration" section.

Well, I really don't care where the information is kept. I didn't
use the FAQ since most entries don't have a question to answer.

Bye

Dominik

-- 
Dominik Vogt, Hewlett-Packard GmbH, Dept. BVS
Herrenberger Str.130, 71034 Boeblingen, Germany
phone: 07031/14-4596, fax: 07031/14-3883, [email-masked]
--
Visit the official FVWM web page at <URL:http://fvwm.math.uh.edu/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].