Subject: Notification: incoming/146

From: [email-masked]
Date: Tue, 26 Jan 1999 07:29:30 -0600 (CST)

FVWM Bug Tracking notification

new message incoming/146

Message summary for PR#146
	From: [email-masked]
	Subject: DGradient expose bug
	Date: Tue, 26 Jan 1999 07:29:28 -0600 (CST)
	0 replies 	0 followups

====> ORIGINAL MESSAGE FOLLOWS <====

---

From: Dominik Vogt <[email-masked]>
Date: Tue, 26 Jan 1999 17:39:18 +0100

> ====> ORIGINAL MESSAGE FOLLOWS <====

Sorry, I didn't mention I had already hacked in a bug
report for this one. I'll move it to duplicates.

Bye

Dominik

-- 
Dominik Vogt, Hewlett-Packard GmbH, Dept. BVS
Herrenberger Str.130, 71034 Boeblingen, Germany
phone: 07031/14-4596, fax: 07031/14-3883, [email-masked]
--
Visit the official FVWM web page at <URL:http://fvwm.math.uh.edu/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].