Subject: Notification: incoming/122

From: [email-masked]
Date: Mon, 11 Jan 1999 23:09:05 -0600 (CST)

FVWM Bug Tracking notification

new message incoming/122

Message summary for PR#122
	From: [email-masked]
	Subject: Moving windows in FvwmPager crashes FvwmPager
	Date: Mon, 11 Jan 1999 23:09:03 -0600 (CST)
	0 replies 	0 followups

====> ORIGINAL MESSAGE FOLLOWS <====

---

From: Dominik Vogt <[email-masked]>
Date: Tue, 12 Jan 1999 17:08:04 +0100

> ====> ORIGINAL MESSAGE FOLLOWS <====

Try 'make clean; rm config.cache' and rebuild the whole
2.1.7 again. If the problem persists try to fetch us a
stack trace from the coredump with

  # gdb fvwm2 core
  (gdb) where

and post your configuration lines for the pager, please.

Bye

Dominik

--
Dominik Vogt, [email-masked]
Reply-To: [email-masked]

--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].