Subject: Re: Fvwm's relationship to the feline world...

From: Tim Phipps <[email-masked]>
Date: Mon, 04 Jan 1999 10:03:24 +0000

Dominik Vogt wrote:
> >       That would make it the Feline Virtual Window Manager...

Now I know why we all get on so well,
Cheers,
Tim.

Corky says "meow", Scotty says "zzzz"
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dominik Vogt <[email-masked]>
Date: Mon, 4 Jan 1999 11:43:36 +0100

> Corky says "meow", Scotty says "zzzz"

I'll have to update the FAQ again :)

Bye

Dominik

-- 
Dominik Vogt, Hewlett-Packard GmbH, Dept. BVS
Herrenberger Str.130, 71034 Boeblingen, Germany
phone: 07031/14-4596, fax: 07031/14-3883, [email-masked]
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].