Subject: FAQ question 4 out of date

From: Dominik Vogt <[email-masked]>
Date: Fri, 15 Jan 1999 01:51:30 +0100

Q4 in the FAQ does not mention the fvwm-workers list.
Furthermore it suggest sendig bug reports to the
fvwm mailing list. Could someone update this (Dan or
Jason)?

Bye

Dominik

--
Dominik Vogt, [email-masked]
Reply-To: [email-masked]

--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dan Espen <[email-masked]>
Date: Fri, 15 Jan 1999 09:13:07 -0500

> fvwm mailing list. Could someone update this (Dan or

Of course you need someone to update it and then have Jason
install it.  Perhaps we are at the point where this could be cron
controlled.

I don't see anything in Q4 about bug reports and don't see why it
should mention the workers list.  Did your recent commit on the FAQ
fix this?

--
Dan Espen
444 Hoes Lane  Room RRC 1C-214           E-mail: [email-masked]
Piscataway, NJ 08854                     Phone: (732) 699-5570
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dominik Vogt <[email-masked]>
Date: Fri, 15 Jan 1999 15:41:16 +0100

> should mention the workers list.  Did your recent commit on the FAQ

No, I don't know this organisation related things well enough.
Reading again I don't see it either. I referred to 

 'To report problems, send mail to [email-masked].'

But of course this was meant for mailing list problems, so
forget my posting.

Bye

Dominik

-- 
Dominik Vogt, Hewlett-Packard GmbH, Dept. BVS
Herrenberger Str.130, 71034 Boeblingen, Germany
phone: 07031/14-4596, fax: 07031/14-3883, [email-masked]
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].