Subject: Notification: incoming/126

From: [email-masked]
Date: Wed, 13 Jan 1999 02:06:59 -0600 (CST)

FVWM Bug Tracking notification

new message incoming/126

Message summary for PR#126
	From: [email-masked]
	Subject: RE: Moving windows in FvwmPager crashes FvwmPager
	Date: Wed, 13 Jan 1999 02:06:57 -0600 (CST)
	0 replies 	0 followups

====> ORIGINAL MESSAGE FOLLOWS <====

---

From: [email-masked] (Paul D. Smith)
Date: 13 Jan 1999 11:15:15 -0500

%% [email-masked] writes:

  f> This is in reference to bug report #122 which I submitted a couple
  f> of days ago.  (I couldn't add a note to it as "guest", so that's
  f> why I'm putting this here.)

IMO the right way to handle this situation (where you submitted a bug
but have more info or want to retract it) is to email fvwm-workers with
the info, and we'll make the change for you... saves having two bug
reports where we don't need any :)

Thanks...

-- 
-------------------------------------------------------------------------------
 Paul D. Smith <[email-masked]>         Network Management Development
 "Please remain calm...I may be mad, but I am a professional." --Mad Scientist
-------------------------------------------------------------------------------
   These are my opinions---Nortel Networks takes no responsibility for them.
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].