Subject: Notification: incoming/149

From: [email-masked]
Date: Tue, 26 Jan 1999 14:33:58 -0600 (CST)

FVWM Bug Tracking notification

new message incoming/149

Message summary for PR#149
	From: [email-masked]
	Subject: bug in FvwmButtons
	Date: Tue, 26 Jan 1999 14:33:51 -0600 (CST)
	0 replies 	0 followups

====> ORIGINAL MESSAGE FOLLOWS <====

---

From: Dominik Vogt <[email-masked]>
Date: Fri, 29 Jan 1999 20:21:29 +0100

> ====> ORIGINAL MESSAGE FOLLOWS <====

Could you try that again with one of the recent betas?
2.1.10 is the current one and 2.1.11 will follow in a few
days.

Bye

Dominik

--
Dominik Vogt, [email-masked]
Reply-To: [email-masked]

--
Visit the official FVWM web page at <URL:http://fvwm.math.uh.edu/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].