Subject: Notification: incoming/118

From: [email-masked]
Date: Sun, 10 Jan 1999 12:52:22 -0600 (CST)

FVWM Bug Tracking notification

new message incoming/118

Message summary for PR#118
	From: [email-masked]
	Subject: 3d menu effects
	Date: Sun, 10 Jan 1999 12:52:20 -0600 (CST)
	0 replies 	0 followups

====> ORIGINAL MESSAGE FOLLOWS <====

---

From: Dominik Vogt <[email-masked]>
Date: Tue, 12 Jan 1999 00:13:19 +0100

> ====> ORIGINAL MESSAGE FOLLOWS <====

Fixed.

Bye

Dominik

--
Dominik Vogt, [email-masked]
Reply-To: [email-masked]

--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].