Subject: Notification: incoming/139

From: [email-masked]
Date: Sat, 23 Jan 1999 12:47:22 -0600 (CST)

FVWM Bug Tracking notification

new message incoming/139

Message summary for PR#139
	From: [email-masked]
	Subject: messy XOR-lines when changing 3D depth
	Date: Sat, 23 Jan 1999 12:47:21 -0600 (CST)
	0 replies 	0 followups

====> ORIGINAL MESSAGE FOLLOWS <====

---

From: Dominik Vogt <[email-masked]>
Date: Mon, 25 Jan 1999 14:09:57 +0100

> ====> ORIGINAL MESSAGE FOLLOWS <====

What's an 'XORed box'?

Dominik

-- 
Dominik Vogt, Hewlett-Packard GmbH, Dept. BVS
Herrenberger Str.130, 71034 Boeblingen, Germany
phone: 07031/14-4596, fax: 07031/14-3883, [email-masked]
--
Visit the official FVWM web page at <URL:http://fvwm.math.uh.edu/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dan Espen <[email-masked]>
Date: Mon, 25 Jan 1999 16:30:28 -0500

> > ====> ORIGINAL MESSAGE FOLLOWS <====

I already closed this problem report with a note as to why.
I expected it to send mail...There must have been something I forgot
to click on.

--
Dan Espen
444 Hoes Lane  Room RRC 1C-214           E-mail: [email-masked]
Piscataway, NJ 08854                     Phone: (732) 699-5570
--
Visit the official FVWM web page at <URL:http://fvwm.math.uh.edu/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Jason L Tibbitts III <[email-masked]>
Date: 25 Jan 1999 15:39:30 -0600

>>>>> "DE" == Dan Espen <[email-masked]> writes:

DE> I already closed this problem report with a note as to why. I expected
DE> it to send mail...There must have been something I forgot to click on.

I don't generally pass on notices of bug manipulation to the list, just the
initial bug filings.

 - J<