Subject: Next beta?

From: "Paul D. Smith" <[email-masked]>
Date: Fri, 29 Jan 1999 17:21:31 -0500 (EST)

Now that the problem with xpm configuration has been resolved (or at
least understood), should I spin 2.1.11?  Or wasn't that the xpm problem
you were thinking of, Dominik?

-- 
-------------------------------------------------------------------------------
 Paul D. Smith <[email-masked]>         Network Management Development
 "Please remain calm...I may be mad, but I am a professional." --Mad Scientist
-------------------------------------------------------------------------------
   These are my opinions---Nortel Networks takes no responsibility for them.
--
Visit the official FVWM web page at <URL:http://fvwm.math.uh.edu/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dominik Vogt <[email-masked]>
Date: Sun, 31 Jan 1999 00:21:49 +0100

On Fri, Jan 29, 1999 at 05:21:31PM -0500, Paul Smith wrote:
> least understood), should I spin 2.1.11? 

Yes, let's do it.

Bye

Dominik

--
Dominik Vogt, [email-masked]
Reply-To: [email-masked]

---

From: Brad Giaccio <[email-masked]>
Date: Sun, 31 Jan 1999 20:47:39 -0500

> you were thinking of, Dominik?

Before we roll, I think I lost track.
I know there was a problem report on FvwmWinList hanging the X server and I just noticed I can reproduce this with the current CVS source (as of friday 1/29).  I see it on the standard solaris Xsun server for 2.6 and 2.5.1

Brad

-- 
--- There are two kinds of knowledge, you either know the answer or
			you know where to find it
		      -Kane, Johnson, and anonymous
--
Visit the official FVWM web page at <URL:http://fvwm.math.uh.edu/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].