Subject: RE: Moving windows in FvwmPager crashes FvwmPager (PR#126)

From: Dominik Vogt <[email-masked]>
Date: Wed, 13 Jan 1999 06:33:40 -0600 (CST)

I'll take care of removing this bug report. In the future you
should send your comments to bug reports directly to the
fvwm-workers list. If you reply to the bug tracking system
your messages appear as new bug reports.

Bye

Dominik
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Steve Robbins <[email-masked]>
Date: Wed, 13 Jan 1999 08:31:25 -0500 (EST)

On Wed, 13 Jan 1999, Dominik Vogt wrote:

> If you reply to the bug tracking system
 
Ick!  That sounds like a bug in the bug tracker: shouldn't replies be
classified as "further notes" or something?

--
Steve Robbins                              <[email-masked]>

Standing on the beach with a gun in my hand
staring at the sea, staring at the sand ...

---

From: Dominik Vogt <[email-masked]>
Date: Wed, 13 Jan 1999 15:23:55 +0100

> classified as "further notes" or something?

Certainly. That's one of the reasons I don't think
very highly of Jitterbug.

Bye

Dominik

-- 
Dominik Vogt, Hewlett-Packard GmbH, Dept. BVS
Herrenberger Str.130, 71034 Boeblingen, Germany
phone: 07031/14-4596, fax: 07031/14-3883, [email-masked]
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].