Subject: Notification: incoming/123

From: [email-masked]
Date: Tue, 12 Jan 1999 17:35:16 -0600 (CST)

FVWM Bug Tracking notification

new message incoming/123

Message summary for PR#123
	From: [email-masked]
	Subject: FvwmWinList disappears
	Date: Tue, 12 Jan 1999 17:35:14 -0600 (CST)
	0 replies 	0 followups

====> ORIGINAL MESSAGE FOLLOWS <====

---

From: Dominik Vogt <[email-masked]>
Date: Thu, 14 Jan 1999 02:01:59 +0100

> ====> ORIGINAL MESSAGE FOLLOWS <====

Try to answer these questions:

1) Does FvwmWinList coredump?
   If it does, fetch us a stack trace (e.g. with gdb):
   # gdb FvwmWinList core
   (gdb) where

2) Can you try that on a 'real' X server?

3) If you rebuild the 2.1.7 package in a fresh directory,
   does it work then?

Bye

Dominik

--
Dominik Vogt, [email-masked]
Reply-To: [email-masked]

--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].