Subject: Notification: incoming/112

From: [email-masked]
Date: Thu, 31 Dec 1998 08:45:05 -0600 (CST)

FVWM Bug Tracking notification

new message incoming/112

Message summary for PR#112
	From: [email-masked]
	Subject: PRIVATE: Gradient-Menu does not work reliable with XPM enabled
	Date: Thu, 31 Dec 1998 08:44:59 -0600 (CST)
	0 replies 	0 followups

====> ORIGINAL MESSAGE FOLLOWS <====

---

From: Dominik Vogt <[email-masked]>
Date: Tue, 5 Jan 1999 08:50:37 +0100

> 	Date: Thu, 31 Dec 1998 08:44:59 -0600 (CST)

I can't verify it on my system. Could you try to create a minimal
.fvwm2rc with this problem and a detailed description what you do?

Thanks

Dominik
-- 
Dominik Vogt, Hewlett-Packard GmbH, Dept. BVS
Herrenberger Str.130, 71034 Boeblingen, Germany
phone: 07031/14-4596, fax: 07031/14-3883, [email-masked]
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].