Subject: Re: It works :-)

From: [email-masked] (Fabien Villard)
Date: Thu, 7 Jan 1999 17:08:04 +0100

>10 lines of patches or 1000?

        :-)
        10 lines of patch plus 100 lines of new code...
        I hope to minimize patches.
        Fab.

--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].

---

From: [email-masked] (Fabien Villard)
Date: Fri, 8 Jan 1999 09:26:47 +0100

>Doubtful. I might believe you with the functionality of bash, but zsh? ;-)
	:-)
	Hmmm... I won't follow you in such a possible war :-)))))) In fact I 
haven't enough skills about zsh to speak, so believe me for bash, I believe you 
for zsh powerfullness (wao, is that an acceptable term ?). And back to this 
modules... 
	Fab.