Subject: Re: It works :-)

From: [email-masked] (Fabien Villard)
Date: Thu, 7 Jan 1999 17:30:02 +0100

>Sounds good to me. I still think that talking with Steve R. or Paul (PDS)
>might help you with the correct form. If it's generic enough we might
>incorporate it in the regular distribution via configure.

	I haven't "configure" and haven't heard of a port. I think I must even not 
rely upon "make" tool, for not all VMS sites has it.
	Well we will see that in a few days :-)
	Fab.
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dominik Vogt <[email-masked]>
Date: Thu, 7 Jan 1999 17:39:37 +0100

On Thu, Jan 07, 1999 at 05:30:02PM +0100, [email-masked] wrote:
> I haven't "configure" and haven't heard of a port.

My error.

> I think I must even not 

And next you'll tell me you don't have zsh? Or at least bash?
How can you work on such a system ;-)

Bye

Dominik

-- 
Dominik Vogt, Hewlett-Packard GmbH, Dept. BVS
Herrenberger Str.130, 71034 Boeblingen, Germany
phone: 07031/14-4596, fax: 07031/14-3883, [email-masked]
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].