Subject: Notification: incoming/120

From: [email-masked]
Date: Mon, 11 Jan 1999 07:40:02 -0600 (CST)

FVWM Bug Tracking notification

new message incoming/120

Message summary for PR#120
	From: [email-masked]
	Subject: context "W" in mouse binding doesn't work
	Date: Mon, 11 Jan 1999 07:40:01 -0600 (CST)
	0 replies 	0 followups

====> ORIGINAL MESSAGE FOLLOWS <====

---

From: Dominik Vogt <[email-masked]>
Date: Mon, 11 Jan 1999 17:21:04 +0100

> ====> ORIGINAL MESSAGE FOLLOWS <====

This is a bug that has already been fixed in the development
source.

Bye

Dominik
-- 
Dominik Vogt, Hewlett-Packard GmbH, Dept. BVS
Herrenberger Str.130, 71034 Boeblingen, Germany
phone: 07031/14-4596, fax: 07031/14-3883, [email-masked]
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].