Subject: Re: OUTSTANDING!

From: Bob Woodside <[email-masked]>
Date: Wed, 23 Dec 1998 22:17:35 -0500 (EST)

Dan Espen <[email-masked]> wrote:
> 
> My cat loves when I work on fvwm.  It is a struggle to keep her off
> the keyboard...

	Same with mine...probably my own fault for putting her picture
on my desktop (http://www.pcnet.com/~proteus/TkZip/TkZip04.html).

> Hey, wait, I can blame my mistakes on my cat...

	I thought about this, but it probably wouldn't work; I think
she knows the FVWM sources better than I do by now!

- Bob

--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dan Espen <[email-masked]>
Date: Thu, 24 Dec 1998 08:44:37 -0500

> on my desktop (http://www.pcnet.com/~proteus/TkZip/TkZip04.html).

Nice cat,  the way the  picture is shot, it  looks a little like a cat
puppet.  (The arm behind the cat.)

I have  3 digital pictures  of mine, but no  web site to  put them on.
Maybe I should spend the time to get one of those free sites...

--
Dan Espen                                Phone: (732) 699-5570
444 Hoes Lane  Room RRC 1C-214           E-mail: [email-masked]
Piscataway, NJ 08854
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dominik Vogt <[email-masked]>
Date: Mon, 28 Dec 1998 19:51:01 +0100

> Maybe I should spend the time to get one of those free sites...

Hey, why don't we have a cats page on the fvwm homepage :-)=)
That gives a personal touch.

Bye

Dominik
-- 
Dominik Vogt, Hewlett-Packard GmbH, Dept. BVS
Herrenberger Str.130, 71034 Boeblingen, Germany
phone: 07031/14-4596, fax: 07031/14-3883, [email-masked]
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Jay <[email-masked]>
Date: Mon, 28 Dec 1998 22:14:14 -0500 (EST)

> That gives a personal touch.

	That would make it the Feline Virtual Window Manager...

works for me. =P

Jay

---

From: Dominik Vogt <[email-masked]>
Date: Wed, 30 Dec 1998 09:31:24 +0100

> 	That would make it the Feline Virtual Window Manager...

Finally we know what the F stands for! :)
I'll update the FAQ on this.

Bye

Dominik

-- 
Dominik Vogt, [email-masked]
Reply-To: [email-masked]