Subject: new Jitterbug state 'verify fix'?

From: Dominik Vogt <[email-masked]>
Date: Mon, 14 Dec 1998 19:51:19 +0100

Should we have a state saying that a bugfix has to be verified?
Seems to be useful if you fix something that you never could
reproduce yourself.

Bye

Dominik

Dominik Vogt, Hewlett-Packard GmbH, Dept. BVS
Herrenberger Str.130, 71034 Boeblingen, Germany
phone: 07031/14-4596, fax: 07031/14-3883, [email-masked]
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dominik Vogt <[email-masked]>
Date: Wed, 16 Dec 1998 18:27:33 +0100

> Seems to be useful if you fix something that you never could

Since nobody bothers to answer I assume there are no
strong feeling for or against that idea. So I've
added that state.

Dominik