Subject: moveLoop

From: Brad Giaccio <[email-masked]>
Date: Fri, 18 Dec 1998 13:17:45 -0500 (EST)

we seem to have 2 extranious fprintfs in 
move.c:moveLoop lines 514 and 518

Brad

-- 
--- There are two kinds of knowledge, you either know the answer or
			you know where to find it
		      -Kane, Johnson, and anonymous

--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dominik Vogt <[email-masked]>
Date: Sat, 19 Dec 1998 01:40:28 +0100

> move.c:moveLoop lines 514 and 518

My fault. Since I won't be committing anything for the next
few days, anyone may feel free to remove them.

Dominik
-- 
Dominik Vogt, [email-masked]
Reply-To: [email-masked]