Subject: NEWS file out of date ...

From: Lee Willis <[email-masked]>
Date: 31 Dec 1998 10:01:44 +0000

Just FYI,

The FVWM NEWS page @ http://fvwm.math.uh.edu/NEWS.html doesn't show the
latest changes (for 2.1.6)

Lee.
-- 
I was doing object-oriented assembly at 1 year old ...  
For some reason my mom insists on calling it "Playing with blocks"
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dominik Vogt <[email-masked]>
Date: Thu, 31 Dec 1998 11:53:53 +0100

> latest changes (for 2.1.6)

Because 2.1.6 has not been officially released I assume.

Bye

Dominik

-- 
Dominik Vogt, [email-masked]
Reply-To: [email-masked]