Subject: FVWM CVS: fvwm domivogt

From: CVS <[email-masked]>
Date: Wed, 2 Dec 1998 10:29:50 -0600 (CST)

CVSROOT:	/home/cvs/fvwm
Module name:	fvwm
Changes by:	domivogt	98/12/02 10:29:50

Modified files:
	fvwm           : events.c 

Log message:
xterm/active icon - take 2

--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Brad Giaccio <[email-masked]>
Date: Wed, 2 Dec 1998 11:39:05 -0500 (EST)

perfect and it compiles too

-- 
--- There are two kinds of knowledge, you either know the answer or
			you know where to find it
		      -Kane, Johnson, and anonymous