Subject: list of people with CVS access?

From: Dominik Vogt <[email-masked]>
Date: Fri, 11 Dec 1998 19:50:52 +0100

Hi Jason,

would it be possible to have a list of maintainers (i.e. people
with CVS write access) somewhere? Sometimes I don't want to
mail to the entire list but don't know whom I should put on my
distribution list.

Bye

Dominik
-- 
Dominik Vogt, Hewlett-Packard GmbH, Dept. BVS
Herrenberger Str.130, 71034 Boeblingen, Germany
phone: 07031/14-4596, fax: 07031/14-3883, [email-masked]
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Jason L Tibbitts III <[email-masked]>
Date: 11 Dec 1998 13:39:16 -0600

>>>>> "DV" == Dominik Vogt <[email-masked]> writes:

DV> would it be possible to have a list of maintainers
DV> (i.e. people with CVS write access) somewhere?

All I have are the CVS usernames:

tibbs
bradym
dane
domivogt
steve
drbob
psmith
hippo

But those don't necessarily correspond to actual usernames.  Hippo is Tim
Phipps, BTW.  I don't have any kind of mapping to real addresses handy.

FYI, there are 109 members of fvwm-workers.

 - J<