Subject: Notification: incoming/110

From: [email-masked]
Date: Tue, 29 Dec 1998 05:21:23 -0600 (CST)

FVWM Bug Tracking notification

new message incoming/110

Message summary for PR#110
	From: [email-masked]
	Subject: TrianglesRelief option does not work
	Date: Tue, 29 Dec 1998 05:21:21 -0600 (CST)
	0 replies 	0 followups

====> ORIGINAL MESSAGE FOLLOWS <====

---

From: Dominik Vogt <[email-masked]>
Date: Wed, 30 Dec 1998 08:37:03 +0100

> ====> ORIGINAL MESSAGE FOLLOWS <====

fixed

Dominik
-- 
Dominik Vogt, [email-masked]
Reply-To: [email-masked]

--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].