Subject: Re: FvwmButtons does not swallow Pager (PR#32)

From: job bogan <[email-masked]>
Date: Fri, 04 Dec 1998 11:19:51 -0600

Your message dated: Fri, 04 Dec 1998 09:39:26 CST
>Please, I need more info on this. Can you reproduce it with
>the latest distribution? Please send me your .fvwm2rc if you
>can.

opp.  ignore those errors about not getting 2.1.4 built.  (my rdist
failed last night...)

so, that bug is not longer there.  (2.1.4)

thanks

job

--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].

---

From: job bogan <[email-masked]>
Date: Fri, 04 Dec 1998 11:19:51 -0600

thanks

job