Subject: a little clarification

From: Dominik Vogt <[email-masked]>
Date: Wed, 25 Nov 1998 11:37:18 +0100

Hi all,

just one thing I wanted to tell you: it seems that we are
going pretty well with our 'fvwm maintained by list'
approach and as I said before I do not see me as 'the'
maintainer. Still, when I write mails to folks outdside
the list I call myself 'the maintainer'. This is for
simplicity only, so if you hear somebody calling me
the sole maintainer this is probably the reason.

Bye

Dominik
-- 
Dominik Vogt, Hewlett-Packard GmbH, Dept. BVS
Herrenberger Str.130, 71034 Boeblingen, Germany
phone: 07031/14-4596, fax: 07031/14-3883, [email-masked]
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dan Espen <[email-masked]>
Date: Wed, 25 Nov 1998 08:06:35 -0500

> the list I call myself 'the maintainer'. This is for

If you feel uncomfortable with "the maintainer", might
I suggest "a maintainer" or "one of the maintainers".

--
Dan Espen                                Phone: (732) 699-5570
444 Hoes Lane  Room RRC 1C-214           E-mail: [email-masked]
Piscataway, NJ 08854
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dominik Vogt <[email-masked]>
Date: Wed, 25 Nov 1998 14:20:43 +0100

> I suggest "a maintainer" or "one of the maintainers".

I thought about that too but didn't give it a try because
it might not be clear to the people I'm talking to.

Bye

Dominik