Subject: FVWM CVS: fvwm domivogt

From: CVS <[email-masked]>
Date: Mon, 16 Nov 1998 05:09:25 -0600 (CST)

CVSROOT:	/home/cvs/fvwm
Module name:	fvwm
Changes by:	domivogt	98/11/16 05:09:24

Modified files:
	.              : COPYING 

Log message:
Final COPYING file

*please* have a look at this (proof read)

--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Brad Giaccio <[email-masked]>
Date: Mon, 16 Nov 1998 14:04:33 -0500 (EST)

> *please* have a look at this (proof read)

One note 
4th paragraph 
In addition, permission is granted to use use this software for any
                                      ^^^^^^^

There are also some strat ^L's in the document that you can probably get
rid of.

Brad

-- 
--- There are two kinds of knowledge, you either know the answer or
			you know where to find it
		      -Kane, Johnson, and anonymous