Subject: NEWS file

From: Dominik Vogt <[email-masked]>
Date: Mon, 23 Nov 1998 15:12:03 +0100

I've added all I could find to the NEWS file but didn't
know where to put most of the entries. Could anybody look
at the file and put the entries where they belong?

Bye

Dominik
-- 
Dominik Vogt, Hewlett-Packard GmbH, Dept. BVS
Herrenberger Str.130, 71034 Boeblingen, Germany
phone: 07031/14-4596, fax: 07031/14-3883, [email-masked]
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dan Espen <[email-masked]>
Date: Mon, 23 Nov 1998 09:51:01 -0500

> at the file and put the entries where they belong?

I'm not going to say the NEWS file is perfect, but with the last
batch of changes, I think it is release ready.

--
Dan Espen                                Phone: (732) 699-5570
444 Hoes Lane  Room RRC 1C-214           E-mail: [email-masked]
Piscataway, NJ 08854
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].