Subject: Want to move CVS tree

From: Jason L Tibbitts III <[email-masked]>
Date: 30 Nov 1998 10:49:14 -0600

I would like, in the near future, to move the CVS tree to the new server.
This should be relatively painless, although I think everyone will have to
re-checkout which will probably be annoying.  I was hoping to get to this
during the holiday weekend, but it didn't happen.

One evening in the near future I'd like to freeze the tree for a bit and
copy it over.  This shouldn't take more than fifteen minutes or so.  Later
today I'll have a copy of the server running on the new system that folks
can test.

 - J<
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dominik Vogt <[email-masked]>
Date: Mon, 30 Nov 1998 18:12:41 +0100

> today I'll have a copy of the server running on the new system that folks

OK. When you do that, can you post the IP address of the new
server? I had a hard time to elicit this information from our
name servers (I can't use the name).

Bye

Dominik
-- 
Dominik Vogt, Hewlett-Packard GmbH, Dept. BVS
Herrenberger Str.130, 71034 Boeblingen, Germany
phone: 07031/14-4596, fax: 07031/14-3883, [email-masked]
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Jason L Tibbitts III <[email-masked]>
Date: 30 Nov 1998 11:53:33 -0600

>>>>> "DV" == Dominik Vogt <[email-masked]> writes:

DV> OK. When you do that, can you post the IP address of the new server?

Hmmm.  I know it's propagated to all of our secondaries and should be valid
everywhere now.  In any case:

XYX:sina:~> host fvwm.math.uh.edu
fvwm.math.uh.edu is a nickname for larry.math.uh.edu
larry.math.uh.edu has address 129.7.128.51

 - J<