Subject: FVWM CVS: fvwm domivogt

From: CVS <[email-masked]>
Date: Thu, 12 Nov 1998 10:17:49 -0600 (CST)

CVSROOT:	/home/cvs/fvwm
Module name:	fvwm
Changes by:	domivogt	98/11/12 10:17:49

Removed files:
	archive        : COPYING COPYING2 Copyrights 

Log message:

--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Jason L Tibbitts III <[email-masked]>
Date: 12 Nov 1998 11:34:39 -0600

>>>>> "C" == CVS  <[email-masked]> writes:

C> Log message:

Tsk, tsk.  ^_^

 - J<

---

From: [email-masked]
Date: Fri, 13 Nov 1998 11:02:20 +0100

> >>>>> "C" == CVS  <[email-masked]> writes:

Believe me, it wasn't worth a log message. I just deleted some
private files from the archives directory.

Dominik
-- 
Dominik Vogt, Hewlett-Packard GmbH, Dept. BVS
Herrenberger Str.130, 71034 Boeblingen, Germany
phone: 07031/14-4596, fax: 07031/14-3883, [email-masked]
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].