Subject: Where'd everybody go?

From: Jason L Tibbitts III <[email-masked]>
Date: 24 Nov 1998 19:38:31 -0600

It got awfully quiet in here all of a sudden.

I installed all of the HTML docs on http://fvwm.math.uh.edu; everything
looks nice.  Thanks, Dan, for the smaller logo that is now on the Jitterbug
pages.
-- 
Jason L Tibbitts III - [email-masked] - 713/743-3486 - 660PGH - 94 PC800
   System Manager:  University of Houston Department of Mathematics 
      "I survived while Ruby died in Jackie's trashy fantasy..."
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dan Espen <[email-masked]>
Date: Tue, 24 Nov 1998 21:54:15 -0500

> looks nice.  Thanks, Dan, for the smaller logo that is now on the Jitterbug

Does seem quiet...  Its only relative.

The new pages look good to me.  They should be linked to Jitterbug...
Not tonight, at least for me.

--
Dan Espen                                Phone: (732) 699-5570
444 Hoes Lane  Room RRC 1C-214           E-mail: [email-masked]
Piscataway, NJ 08854
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dominik Vogt <[email-masked]>
Date: Wed, 25 Nov 1998 13:08:10 +0100

> looks nice.  Thanks, Dan, for the smaller logo that is now on the Jitterbug

Just a comment on the new web page (nothing to do with the
docs):

The contrast between the background (light grey) and the
titles like 'Welcome to ...' (pale pink) is terrible on my
system. It's barely readable at all. Could that be changed?

-- 
Dominik Vogt, Hewlett-Packard GmbH, Dept. BVS
Herrenberger Str.130, 71034 Boeblingen, Germany
phone: 07031/14-4596, fax: 07031/14-3883, [email-masked]
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].

---

From: "Randall S. Winchester" <[email-masked]>
Date: Wed, 25 Nov 1998 11:02:42 -0500 (EST)

On 24 Nov 1998, Jason L Tibbitts III wrote:

: It got awfully quiet in here all of a sudden.
: 
: I installed all of the HTML docs on http://fvwm.math.uh.edu; everything
: looks nice.  Thanks, Dan, for the smaller logo that is now on the Jitterbug
: pages.

Thanks for the improved page!

Randall