Subject: New color logic

From: Bob Woodside <[email-masked]>
Date: Sun, 15 Nov 1998 20:35:29 -0500 (EST)

I just sync-ed up with CVS, and there seems to be a file missing
from fvwm/libs - did you forget to do a cvs add for ColorUtils.c before
committing your changes?

- Bob

--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Magnus & Tina <[email-masked]>
Date: Mon, 16 Nov 1998 19:00:51 +0100 (GMT+0100)

I just checked out version-2_1_1.
I have the same problem.

> from fvwm/libs - did you forget to do a cvs add for ColorUtils.c before

      .---.        .----------- Magnus Back
     /     \  __  /    ------   Nippon Ericsson K.K
    / /     \(  )/    -----     SY/NRJ/SV/F MBK
   //////   ' \/ `   ---        [email-masked] (work)
  //// / // :    : ---          [email-masked]             (home)
 // /   /  /`    '--            +81-45-475-0418 phone
//          //..\\              +81-45-475-0040 fax
       ====UU====UU====         http://www2.gol.com/users/magnus/
           '//||\\`            
             ''``
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Dan Espen <[email-masked]>
Date: Mon, 16 Nov 1998 07:57:45 -0500

> from fvwm/libs - did you forget to do a cvs add for ColorUtils.c before

Sure did, and the source code is at home.

This might take a few minutes to recreate...

--
Dan Espen                                Phone: (732) 699-5570
444 Hoes Lane  Room RRC 1C-214           E-mail: [email-masked]
Piscataway, NJ 08854
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].