Subject: Re: Trial patch for moving with/without warping the pointer

From: [email-masked]
Date: Tue, 10 Nov 1998 15:24:51 +0100

----- Forwarded message from [email-masked] -----

> > Perhaps someone should write a paper on how parsing should be done ;-)
> 
> Even better: write some library routines!

That is the reason for the paper: the library routines are already
there. I wrote a number of them (see Parse.c and XResources.c).
Just nobody knows.

Bye

Dominik
-- 
Dominik Vogt, Hewlett-Packard GmbH, Dept. BVS
Herrenberger Str.130, 71034 Boeblingen, Germany
phone: 07031/14-4596, fax: 07031/14-3883, [email-masked]

----- End forwarded message -----

-- 
Dominik Vogt, Hewlett-Packard GmbH, Dept. BVS
Herrenberger Str.130, 71034 Boeblingen, Germany
phone: 07031/14-4596, fax: 07031/14-3883, [email-masked]
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].

---

From: [email-masked]
Date: Tue, 10 Nov 1998 15:24:51 +0100

----- Forwarded message from [email-masked] -----

Bye

Dominik