Subject: Re: Questio about new menu position patch

From: Dominik Vogt <[email-masked]>
Date: Wed, 07 Oct 1998 15:55:03 +0200

-- 
Dominik Vogt, Hewlett-Packard GmbH, Dept. BVS
Herrenberger Str.130, 71034 Boeblingen, Germany
phone: 07031/14-4596, fax: 07031/14-3883,
[email-masked]

Subject: Re: Questio about new menu position patch
From: Dominik Vogt <[email-masked]>
To: [email-masked]
Date: Wed, 07 Oct 1998 15:50:17 +0200

[email-masked] wrote:
> 
> Alright I'm lost,
> What version of code is your diff against.

Sorry, it is against 2.0.47d and must be applied in the 
2.0.47d directory.

Ciao

Dominik
-- 
Dominik Vogt, Hewlett-Packard GmbH, Dept. BVS
Herrenberger Str.130, 71034 Boeblingen, Germany
phone: 07031/14-4596, fax: 07031/14-3883,
[email-masked]

---

From: Dominik Vogt <[email-masked]>
Date: Wed, 07 Oct 1998 15:55:21 +0200

Subject: Re: Questio about new menu position patch
From: Dominik Vogt <[email-masked]>
To: fvwm-workers <[email-masked]>
Date: Wed, 07 Oct 1998 15:55:03 +0200

Ciao

Dominik

---

From: Dominik Vogt <[email-masked]>
Date: Wed, 07 Oct 1998 15:59:21 +0200

Subject: Re: Questio about new menu position patch
From: Dominik Vogt <[email-masked]>
To: [email-masked]
Date: Wed, 07 Oct 1998 15:58:58 +0200

> My question is what revision of code was your diff against.
> Did it come from the stock code or is it an incremental diff
> from your last patch.

Against the stock code. The reason is that the style patches
are from German and I have trouble contacting him. I would
make the changes to his patch too, but I wanted to
coordinate
a few things first.

Ciao

Dominik