Subject: fvwm 2.0.45?

From: Andrew Veliath <[email-masked]>
Date: Fri, 17 Jan 1997 18:30:19 -0500 (EST)

What do you think Chuck? :-)

It might help make sure everything is synced up.

Andrew

--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].

---

From: Makoto MATSUSHITA <[email-masked]>
Date: Sat, 18 Jan 1997 17:00:58 +0900

veliaa> What do you think Chuck? :-)

I wanna fix the 'Wait' function's bug before it comes out :-)

-- -
Makoto `MAR_kun' MATSUSHITA

---

From: "Charles Hines" <[email-masked]>
Date: Mon, 20 Jan 1997 10:32:12 -0500

>>>>> "AV" == Andrew Veliath <[email-masked]> writes:

AV> What do you think Chuck? :-)
AV> It might help make sure everything is synced up.

Yeah, sounds like a good idea.  After I catch up with all this damn
email I'll try and get it out (within couple of days).

Chuck