Subject: [2.0.43] Manual of FvwmAuto: wrong formatting

From: Makoto MATSUSHITA <[email-masked]>
Date: Thu, 25 Jul 1996 06:52:35 +0900

Here is a patch for the manual of FvwmAuto. This patch fixes wrong formatting.

BTW, is there any plan to release 2.1.0-almost ?

- -
Makoto `MAR_kun' MATSUSHITA

--- modules/FvwmAuto/FvwmAuto.man.dist	Thu Jul 25 06:45:23 1996
+++ modules/FvwmAuto/FvwmAuto.man	Thu Jul 25 06:47:55 1996
@@ -13,6 +13,8 @@
 .sp
 .fi
 or, from a menu:
+.nf
+.sp
 AddToMenu Module-Popup "Modules"      Title
 +                      "Audio"        Module FvwmAudio
 +                      "Auto"         Module FvwmAuto 200
--
Visit the official FVWM web page at <URL:http://www.hpc.uh.edu/fvwm/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked].

---

From: "Charles Hines" <[email-masked]>
Date: Thu, 25 Jul 1996 08:33:35 -0400

>>>>> "Makoto" == Makoto MATSUSHITA <[email-masked]> writes:

Makoto> BTW, is there any plan to release 2.1.0-almost ?

Yup.

Chuck