Subject: Re: Parsing window_flags in perl

From: Scott Smedley <[email-masked]>
Date: Fri, 5 Nov 2004 18:09:39 +1100

Does anyone happen to know the status of the work that was proposed
in this thread?

http://www.hpc.uh.edu/fvwm/archive/0409/msg00094.html

SCoTT. :)
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Salvatore Domenick Desiano <[email-masked]>
Date: Fri, 5 Nov 2004 14:46:39 -0500 (EST)

That's me. It's on temporary hold. Are you waiting on it?

On Fri, 5 Nov 2004, Scott Smedley wrote:

o
o Does anyone happen to know the status of the work that was proposed
o in this thread?
o
o http://www.hpc.uh.edu/fvwm/archive/0409/msg00094.html
o
o SCoTT. :)
o --
o Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
o To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
o body of a message to [email-masked].
o To report problems, send mail to [email-masked]
o
o
o

--------------
  Salvatore Domenick Desiano
    Research Scientist
      NASA Ames Research Center (QSS Group, Inc.)