Subject: fvwm-2.4.9 has been released

From: Dominik Vogt <[email-masked]>
Date: Thu, 30 Sep 2004 19:03:16 +0200

The tarballs and the ANNOUNCE file are in the usual places (in a
couple of minutes).

Ciao

Dominik ^_^  ^_^

 --
Dominik Vogt, [email-masked]

---

From: Dominik Vogt <[email-masked]>
Date: Thu, 30 Sep 2004 19:10:27 +0200

2.4.19, of course.

Ciao

Dominik ^_^  ^_^