Subject: Notification: incoming/1412

From: [email-masked]
Date: Sun, 22 Aug 2004 15:08:12 -0500 (CDT)

FVWM Bug Tracking notification

new message incoming/1412

Message summary for PR#1412
	From: [email-masked]
	Subject: Arrows in menu with submenu, MenuStyle win: color should be black
	Date: Sun, 22 Aug 2004 15:08:08 -0500
	0 replies 	0 followups

====> ORIGINAL MESSAGE FOLLOWS <====

>From [email-masked] Sun Aug 22 15:08:08 2004
Date: Sun, 22 Aug 2004 15:08:08 -0500
From: [email-masked]
To: [email-masked]
Subject: Arrows in menu with submenu, MenuStyle win: color should be black

Full_Name: Pavel Alexeev
Version: 2.5.10
CVS_Date: 
OS: Linux 2-6.8.1, Slack 10
X_Server: x.org
Submission from: (NULL) (217.225.159.70)

Should be the arrows, that points to submenu, by default white or black?
How can i get the black color for these arrows (like in MS Windows)?

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Mikhael Goikhman <[email-masked]>
Date: Mon, 23 Aug 2004 01:20:17 +0000

> How can i get the black color for these arrows (like in MS Windows)?

Please ask any questions on [email-masked], not on the bug system.

Yes, it is possible to change this color using colorsets.

Regards,
Mikhael.

---

From: Mikhael Goikhman <[email-masked]>
Date: Mon, 23 Aug 2004 01:23:47 +0000

Sorry, a finger pressed 'y' in mutt instead of 't'. :)
Will bounce the answer to Pavel.

Regards,
Mikhael.