Subject: CVS uwp fvwm-web: fixed navigation on first top page

From: FVWM CVS <[email-masked]>
Date: Mon, 26 Jul 2004 12:43:06 -0500

CVSROOT:	/home/cvs/fvwm
Module name:	fvwm-web
Changes by:	uwp	04/07/26 12:43:05

Modified files:
	web-theme/classes: navigate_class.inc 

Log message:
fixed navigation on first top page

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Uwe Pross <[email-masked]>
Date: Tue, 27 Jul 2004 09:54:36 +0200

Quoting FVWM CVS <[email-masked]>:

> ...

It seems that the automatic update of the web page failed. The updates I did on
July 25 and 26 are not visible on the homepage.

Regards, Uwe