Subject: Re: FVWM: Somthing broken in fvwm-snap-20040608!

From: Scott Smedley <[email-masked]>
Date: Sat, 12 Jun 2004 00:41:54 +1000

Hi Liu,

: Stroke behave strangely, the latest stroke sequence overrides
: all previous stroke sequences.

Ok, fixed.

Please email future bug reports to the fvwm-workers list, not the
fvwm list. Most subscribers to the fvwm list aren't interested in
bug reports.

Thanks for testing. :)

SCoTT. :)
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: [email-masked]
Date: Sun, 13 Jun 2004 02:44:52 +0800

In your mail:
>From: Scott Smedley <[email-masked]>
>Reply-To: [email-masked]
>To: [email-masked]
>Subject: Re: FVWM: Somthing broken in fvwm-snap-20040608!
>
>Hi Liu,
> 

I've install fvwm-snap-20040612¡£So far, so good.
Thank you very much.

Hope to see more new features into fvwm!

Regards,
Liu Shidai