Subject: Was my CenterPlacement patch accepted?

From: Francis Litterio <[email-masked]>
Date: Tue, 25 May 2004 17:44:28 -0400

Last week I submitted a patch to create a new style, CenterPlacement.  I
didn't see any comments about it and I don't see the changes in the CVS
sources, so I'm wondering if there was something wrong with the way that
I submitted my patch?

Just curious.
--
Francis Litterio
[email-masked]
http://world.std.com/~franl/
GPG and PGP public keys available on keyservers.

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Stephan Beyer <[email-masked]>
Date: Wed, 26 May 2004 16:45:28 +0200

Hi,

> sources, so I'm wondering if there was something wrong with the way that

I guess it always takes some time until a FVWM worker looks at your
code. They're busy people, I suppose ;)
Wait some time, I think you will get an answer.

bye,
sbeyer