Subject: How can I reach Nadim Shaikli to ask a question about Arabic editing?

From: "Daniel M. Berry" <[email-masked]>
Date: Sat, 01 May 2004 15:41:52 -0400

Thanks
-- 
Prof. Daniel M. Berry, School of Computer Science, University of
Waterloo,
Waterloo, ON N2L 3G1, Canada, [email-masked],
se.uwaterloo.ca/~dberry
Submit to RE'04:www.re04.org
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Mikhael Goikhman <[email-masked]>
Date: Sat, 1 May 2004 20:48:29 +0000

> Thanks

Google?

Regards,
Mikhael.