Subject: Small bug in FvwmPager?

From: Johan Svedberg <[email-masked]>
Date: Fri, 9 Apr 2004 22:45:36 +0200

Hi

I could be way off here (and I probably am). But it seems that when I'm
using a BalloonColorset in FvwmPager the BalloonBorderColor is ignored
(the colorset foreground seem to be used instead). This doesn't happen
when using Balloon(Fore|Back).

-- 
Johan Svedberg, [email-masked], http://johan.svedberg.pp.se/
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dominik Vogt <[email-masked]>
Date: Tue, 13 Apr 2004 17:22:38 +0200

> when using Balloon(Fore|Back).

I'd say this is not worth fixing.  In practice, one should not mix
the colour set config with the old style config.  And the latter is
- hopefully - going to be removed anyway.

Ciao

Dominik ^_^  ^_^