Subject: CVS domivogt: * Added Q7.18 (icon/mini icon thumbnails).

From: FVWM CVS <[email-masked]>
Date: Wed, 14 Apr 2004 05:32:20 -0500

CVSROOT:	/home/cvs/fvwm
Module name:	fvwm
Changes by:	domivogt	04/04/14 05:32:20

Modified files:
	docs           : ChangeLog FAQ 

Log message:
* Added Q7.18 (icon/mini icon thumbnails).

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Johan Svedberg <[email-masked]>
Date: Fri, 23 Apr 2004 13:28:48 +0200

* Apr 14 12:33 FVWM CVS <[email-masked]>:
> CVSROOT:	/home/cvs/fvwm Module name:	fvwm Changes by:
> domivogt	04/04/14 05:32:20
>
> Modified files: docs           : ChangeLog FAQ
>
> Log message: * Added Q7.18 (icon/mini icon thumbnails).

Don't forget to add this one on the web also. :-)

-- 
Johan Svedberg, [email-masked], http://johan.svedberg.pp.se/