Subject: CVS domivogt fvwm-web: * Corrected a typo.

From: FVWM CVS <[email-masked]>
Date: Wed, 21 Apr 2004 07:18:36 -0500

CVSROOT:	/home/cvs/fvwm
Module name:	fvwm-web
Changes by:	domivogt	04/04/21 07:18:36

Modified files:
	web-theme/classes: pager_on_top_class.inc 

Log message:
* Corrected a typo.

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Uwe Pross <[email-masked]>
Date: Wed, 21 Apr 2004 15:14:03 +0200

> 	web-theme/classes: pager_on_top_class.inc 

It's always astonishing to see how long such major typos live ;-)

Cheers, Uwe