Subject: Debug statements

From: Mikhael Goikhman <[email-masked]>
Date: Wed, 22 Oct 2003 02:49:22 +0300

I want to release 2.5.8 in the end of October, hopefully after adding the
deb package creating procedure.

There are some noisy debug statements that I think should be disabled for
2.5.8. They may be enabled later if needed.

Dominik, can you please take a look?

Regards,
Mikhael.
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Mikhael Goikhman <[email-masked]>
Date: Sat, 1 Nov 2003 04:01:35 +0000

> Dominik, can you please take a look?

The bad thing I only now realized that this issue was not resolved. :)
My fault.

Dominik, do you read this list?

Regards,
Mikhael.