Subject: CVS migo: * set the version to 2.4.18

From: FVWM CVS <[email-masked]>
Date: Fri, 10 Oct 2003 18:59:48 -0500

CVSROOT:	/home/cvs/fvwm
Module name:	fvwm
Changes by:	migo	03/10/10 18:59:48

Modified files:
	.              : Tag: branch-2_4 ChangeLog NEWS configure.in 

Log message:
* set the version to 2.4.18

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dan Espen <[email-masked]>
Date: Fri, 10 Oct 2003 20:18:00 -0400

> * set the version to 2.4.18

Freshmeat announcment done.

-- 
Dan Espen                           E-mail: [email-masked]