Subject: 2.4.17 release time?

From: Dominik Vogt <[email-masked]>
Date: Tue, 23 Sep 2003 11:13:39 +0200

Anyone eager to make the release?

Ciao

Dominik ^_^  ^_^
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Mikhael Goikhman <[email-masked]>
Date: Thu, 25 Sep 2003 14:03:28 +0300

> Anyone eager to make the release?

I don't think there are urgent fixes after 2.4.16.

If noone else, I will be more free after 10 October, then I will work on
new stable and unstable releases.

I want to add the automatical deb package creation procedure in 2.5.8.

Regards,
Mikhael.