Subject: todo-2.6

From: Marcus Lundblad <[email-masked]>
Date: Wed, 9 Jul 2003 11:16:47 +0200 (CEST)

What are the rules for the section "Closed resently"?
For how long will an item remain there?

//Marcus

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dominik Vogt <[email-masked]>
Date: Wed, 9 Jul 2003 11:32:58 +0200

> What are the rules for the section "Closed resently"?

There are none.

> For how long will an item remain there?

Until someone thinks it has been there long enough :-)

Bye

Dominik ^_^  ^_^