Subject: A time to switch back from the birthday web theme

From: Mikhael Goikhman <[email-masked]>
Date: Fri, 11 Jul 2003 21:10:45 +0300

I think we should switch from the birthday web theme back.
At least take off the colorful background.

Regards,
Mikhael.
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Uwe Pross <[email-masked]>
Date: Sun, 13 Jul 2003 12:51:47 +0200

Hi there,

> At least take off the colorful background.

I am going to do that shortly.

Regards, Uwe
-- 
  ,_,  Uwe Pross
 (O,O) mailto:[email-masked]
 (   ) http://www.tu-chemnitz.de/~uwp
=-"-"-================================
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]