Subject: Stippled title off

From: Dheeraj Reddy <[email-masked]>
Date: Sat, 12 Jul 2003 03:49:42 -0400

Hello all.
  is it possible to turn stippled titles off even for sticky windows ??

dheeraj
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Mikhael Goikhman <[email-masked]>
Date: Sat, 12 Jul 2003 14:05:28 +0300

>   is it possible to turn stippled titles off even for sticky windows ??

Not at the moment.

Regards,
Mikhael.