Subject: CVS migo fvwm-web: * removed "new" status of latest releases and birthday_celebration banner

From: FVWM CVS <[email-masked]>
Date: Wed, 02 Jul 2003 04:23:54 -0500

CVSROOT:	/home/cvs/fvwm
Module name:	fvwm-web
Changes by:	migo	03/07/02 04:23:54

Modified files:
	.              : ChangeLog index.php 

Log message:
* removed "new" status of latest releases and birthday_celebration banner

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Uwe Pross <[email-masked]>
Date: Wed, 2 Jul 2003 13:44:45 +0200

Hi there,

>   birthday_celebration banner 

Since the birthday party is over one month ago we might want
to change the default theme to a less colorful version. 

Dominik said he would like to keep the pager on top of the
site.

So we may make a new default theme which uses the birthday
theme as template or we switch to the old default theme.

Regards, Uwe
-- 
  ,_,  Uwe Pross
 (O,O) mailto:[email-masked]
 (   ) http://www.tu-chemnitz.de/~uwp
=-"-"-================================
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]