Subject: The authors page

From: Marcus Lundblad <[email-masked]>
Date: Thu, 10 Jul 2003 22:12:28 +0200 (CEST)

The link on the "AUTHORS" page to "pictures" (at the top) leads back to
the same page...

//Marcus

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Uwe Pross <[email-masked]>
Date: Fri, 11 Jul 2003 08:03:43 +0200

Hi there,

> The link on the "AUTHORS" page to "pictures" (at the top) leads back to

Thank you. There was a problem converting this link - has
been fixed now.

Regards, Uwe
-- 
  ,_,  Uwe Pross
 (O,O) mailto:[email-masked]
 (   ) http://www.tu-chemnitz.de/~uwp
=-"-"-================================
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]