Subject: Web site backgrounds

From: "Dameron, Gregg" <[email-masked]>
Date: Fri, 13 Jun 2003 16:19:53 -0600

Workers - are the background images you use for the "Customize" page
copyrighted?
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Mikhael Goikhman <[email-masked]>
Date: Fri, 13 Jun 2003 23:14:06 +0000

> Workers - are the background images you use for the "Customize" page

I know Swirl is GPL'd, more simple backgrounds are probably free to use.

Regards,
Mikhael.