Subject: report

From: Winfried Boettcher <[email-masked]>
Date: Fri, 6 Jun 2003 18:43:42 +0200

Please report this to [email-masked]
hint override = 0
flags = 23a
min_width = 632, min_height = 580, max_width = 634, max_height = 551
width_inc = 1088303360, height_inc = 634
min_aspect = 580/256, max_aspect = 230/256
base_width = 230, base_height = 889
win_gravity = 1

N.B. I did not notice any abnormal condition.
-- 
=======================================================================
Winfried & Nicole BOETTCHER
81, av. Clair Ginet, F-83140 Six Fours les Plages
Tel. +33 4 94 07 01 89
e-mail: [email-masked]
=======================================================================
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Mikhael Goikhman <[email-masked]>
Date: Fri, 6 Jun 2003 18:50:33 +0000

> N.B. I did not notice any abnormal condition.

Nothing critical here except for inconsistency with height hints in one
of your apps. But you may consider to upgrade your old fvwm version.

Regards,
Mikhael.