Subject: CVS migo fvwm-web: * updated regenerated files without increasing the version number for now

From: FVWM CVS <[email-masked]>
Date: Fri, 30 May 2003 20:33:33 -0500

CVSROOT:	/home/cvs/fvwm
Module name:	fvwm-web
Changes by:	migo	03/05/30 20:33:33

Modified files:
	.              : ChangeLog 
	authors        : index.php 
	birthday       : index.php 
	documentation/faq: index.php 
	latest_news    : index.php 

Log message:
* updated regenerated files without increasing the version number for now
* replaced birthday_celebration2.gif with birthday_celebration1.gif
_ until Uwe adds this file into cvs

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Uwe Pross <[email-masked]>
Date: Sat, 31 May 2003 11:39:27 +0200

Hi there,

> _ until Uwe adds this file into cvs

- Sorry and thanks for the fix. I have added
  birthday_celebration2.gif now which fits to the color of
  the decoration.

Regards, Uwe
-- 
  ,_,  Uwe Pross
 (O,O) mailto:[email-masked]
 (   ) http://www.tu-chemnitz.de/~uwp
=-"-"-================================
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]