Subject: RE: Re: Birthday decorations and announcement?

From: "Robinson, Dorothy" <[email-masked]>
Date: Fri, 30 May 2003 09:10:42 -0700

I should have asked just what you wanted.  Did you just want the picture in .png format, or are you looking for a bigger screenshot, or ...

dorothy

-----Original Message-----
From: Robinson, Dorothy 
Sent: Friday, May 30, 2003 9:06 AM
To: [email-masked]'
Cc: [email-masked]'
Subject: Re: Birthday decorations and announcement?

Mikhael,

Here's the png you asked for. :-)

-- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- --
Dorothy Robinson                     Calibre QA                            x1844
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Mikhael Goikhman <[email-masked]>
Date: Fri, 30 May 2003 16:39:05 +0000

On 30 May 2003 09:10:42 -0700, Robinson, Dorothy wrote:
> I should have asked just what you wanted.  Did you just want the
> picture in .png format, or are you looking for a bigger screenshot, or
> ...

A screenshot of one active window without loosing a quality.

The attached png still does not seem to be of 100% quality, see the Eterm
menu for example.

You may place it on the web instead of attachment or send it to Uwe
privatelly. Thanks.

Regards,
Mikhael.