Subject: Re: Birthday decorations and announcement?

From: "Robinson, Dorothy" <[email-masked]>
Date: Fri, 30 May 2003 09:05:34 -0700

Mikhael,

Here's the png you asked for. :-)

-- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- -- --
Dorothy Robinson                     Calibre QA                            x1844

---

From: "Robinson, Dorothy" <[email-masked]>
Date: Fri, 30 May 2003 10:08:59 -0700

OK, I think I got it this time.  I made some fresh pngs with no compression.  You should be able to get them at http://www.twobarleycorns.net/fvwm  They're named purple_fullscreen.png, purple_cropped.png, and purple_smaller.png.  Tell me if you need anything else.

dorothy

-----Original Message-----
From: Mikhael Goikhman [mailto:[email-masked]]
Sent: Friday, May 30, 2003 9:39 AM
To: Robinson, Dorothy
Cc: FVWM Workers
Subject: Re: Re: Birthday decorations and announcement?

On 30 May 2003 09:10:42 -0700, Robinson, Dorothy wrote:
> I should have asked just what you wanted.  Did you just want the
> picture in .png format, or are you looking for a bigger screenshot, or
> ...

A screenshot of one active window without loosing a quality.

The attached png still does not seem to be of 100% quality, see the Eterm
menu for example.

You may place it on the web instead of attachment or send it to Uwe
privatelly. Thanks.

Regards,
Mikhael.
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]