Subject: Notification: incoming/1016

From: [email-masked]
Date: Tue, 01 Apr 2003 13:56:19 -0600

FVWM Bug Tracking notification

new message incoming/1016

Message summary for PR#1016
	From: [email-masked]
	Subject: iconify does not erase lines
	Date: Tue, 1 Apr 2003 13:56:19 -0600
	0 replies 	0 followups

====> ORIGINAL MESSAGE FOLLOWS <====

>From [email-masked] Tue Apr 01 13:56:19 2003
Date: Tue, 1 Apr 2003 13:56:19 -0600
From: [email-masked]
To: [email-masked]
Subject: iconify does not erase lines

Full_Name: 
Version: 
CVS_Date: 
OS: 
X_Server: 
Submission from: (NULL) (129.128.206.240)

I am running fvwm2 2.4.15 with the default configuration file.

When I iconify from the pager by clicking a button black lines
are drawn to the screen that stay there until I erase them by
moving a window in front of them.

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: [email-masked]
Date: Tue, 1 Apr 2003 23:36:02 +0200

> moving a window in front of them.

Can you please provide a screen shot, a minimal config file and
some info on your X server and OS?

Bye

Dominik ^_^  ^_^

 --
Dominik Vogt, [email-masked]
Reply-To: [email-masked]
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]