Subject: Notification: incoming/998

From: [email-masked]
Date: Mon, 17 Mar 2003 00:07:54 -0600

FVWM Bug Tracking notification

new message incoming/998

Message summary for PR#998
	From: [email-masked]
	Subject: FvwmPager enhancement?
	Date: Mon, 17 Mar 2003 00:07:53 -0600
	0 replies 	0 followups

====> ORIGINAL MESSAGE FOLLOWS <====

>From [email-masked] Mon Mar 17 00:07:53 2003
From: [email-masked]
To: [email-masked]
Subject: FvwmPager enhancement?
Date: Mon, 17 Mar 2003 00:07:53 -0600

Full_Name: Neil Zanella
Version: 2.4.15
CVS_Date: 
OS: 
X_Server: 
Submission from: (NULL) (129.128.206.254)

Hello,

Is there no way to keep a window such as FvwmButtons from showing
up inside the FvwmPager? I think it would be a nice feature if it
could be done with some configuration directive.

Thanks,

Neil

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dan Espen <[email-masked]>
Date: Mon, 17 Mar 2003 17:40:10 -0500

[email-masked] writes:
> Received: from util2.math.uh.edu ([129.7.128.23])
> 	by malifon.math.uh.edu with esmtp (Exim 3.20 #1)
> 	id 18unmr-0005p1-00
> 	for [email-masked]; Mon, 17 Mar 2003 00:07:53 -0600
> Received: from malifon.math.uh.edu ([129.7.128.13] ident=mail)
> 	by util2.math.uh.edu with esmtp (Exim 4.10)
> 	id 18unmr-0004OV-00
> 	for [email-masked]; Mon, 17 Mar 2003 00:07:53 -0600
> Received: from localhost ([127.0.0.1] ident=65534)
> 	by malifon.math.uh.edu with esmtp (Exim 3.20 #1)
> 	id 18unmr-0005ox-00
> 	for [email-masked]; Mon, 17 Mar 2003 00:07:53 -0600
> From: [email-masked]
> To: [email-masked]
> Message-Id: <[email-masked]>

Neil,

  Please don't ask questions thru the bug reporting system.
Use:

[email-masked]

-- 
Dan Espen                           E-mail: [email-masked]

---

From: Mikhael Goikhman <[email-masked]>
Date: Tue, 18 Mar 2003 02:45:11 +0000

> could be done with some configuration directive.

Possible in 2.5.x, man FvwmPager.

Regards,
Mikhael.