Subject: screenshot submission req

From: Brian Sturk <[email-masked]>
Date: Sat, 8 Feb 2003 02:53:14 -0500

Hi there,

Not sure if this is the right place to submit a screenshot
of my fvwm2 desktop.

    http://users.adelphia.net/~bsturk/pics/desktop.png

I run 2.4.9 on FreeBSD 4.7 and Slackware Linux.   The two
FvwmButtons on the left top/right toggle showing a pager
and gkrellm respectively.

thanks for a wonderful wm!
~brian

-- 
.--------------------------------------------------,---------.  
| Brian Sturk - http://users.adelphia.net/~bsturk  \  C/C++  | .>   )\,^a__
|-------------------------.  bsturk<AT>adelphia.net | Python |(  _ _)/ /-." ~
| http://www.telengard.com `------------------------`--------| `( )_ )/
| Telengard Technologies Inc. -  NT/*nix UI & device drivers |_<_s_<_s
`------------------------------------------------------------'
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dan Espen <[email-masked]>
Date: Sun, 09 Feb 2003 08:53:47 -0500

> Not sure if this is the right place to submit a screenshot

Yep, this is as good a place as any.

>     http://users.adelphia.net/~bsturk/pics/desktop.png

Nice.  If you like you can submit all or parts of your .fvwm2rc
too, but thats up to you.

> and gkrellm respectively.

I need some text to put next to the thumbnail.
I'll use the above paragraph.  If you'd like to expand on that
send me the exact text you'd like.

It might be a day or 3 before I add the image.

-- 
Dan Espen                           E-mail: [email-masked]

---

From: Dan Espen <[email-masked]>
Date: Tue, 11 Feb 2003 21:40:22 -0500

> Yep, this is as good a place as any.

The screenshot is now posted.

Thanks.