Subject: Notification: incoming/993

From: [email-masked]
Date: Wed, 26 Feb 2003 00:45:51 -0600

FVWM Bug Tracking notification

new message incoming/993

Message summary for PR#993
	From: [email-masked]
	Subject: ClickToFocus stops working after a certain time
	Date: Wed, 26 Feb 2003 00:45:51 -0600
	0 replies 	0 followups

====> ORIGINAL MESSAGE FOLLOWS <====

>From [email-masked] Wed Feb 26 00:45:51 2003
From: [email-masked]
To: [email-masked]
Subject: ClickToFocus stops working after a certain time
Date: Wed, 26 Feb 2003 00:45:51 -0600

Full_Name: David H. Bronke
Version: 2.5.5
CVS_Date: 
OS: Slackware 8.1
X_Server: 
Submission from: (NULL) (24.51.33.61)

When using ClickToFocus, clicking on a window no longer causes it to gain
focus. The window receives click events, but the focus is not transferred
unless I use the TaskBar.

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dominik Vogt <[email-masked]>
Date: Thu, 27 Feb 2003 09:22:51 +0100

> unless I use the TaskBar.

Can you please strip down your config file so that the problem
still occurs and sent it to the [email-masked] mailing
list?

Bye

Dominik ^_^  ^_^