Subject: sample menu

From: julien <[email-masked]>
Date: 09 Feb 2003 16:06:38 +0100

Hello!

I want to add a new sample of menu for the FVWM project.
Pixmaps are available at http://julien.coron.free.fr/my_icons/

- the code : menu32
- the shot : menu32-shot.jpg

-- 
julien CORON <[email-masked]>

---

From: Dan Espen <[email-masked]>
Date: Tue, 11 Feb 2003 21:37:05 -0500

> I want to add a new sample of menu for the FVWM project.

Done.

> Pixmaps are available at http://julien.coron.free.fr/my_icons/

Nice looking pixmaps.

Thanks.
-- 
Dan Espen                           E-mail: [email-masked]
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]