Subject: FvwmIconMan manpage typo

From: Grzegorz Nieweglowski <[email-masked]>
Date: Fri, 24 Jan 2003 11:42:41 +0100

There's a small mistake in the FvwmIconMan manpage. The manual describes the
"ShowOnlyIcons" option, but it should be spelled "ShowOnlyIconic".
(FvwmIconMan doesn't know anything about an option named "ShowOnlyIcons")

-- 
\hoppke
(Grzegorz Nieweglowski)
http://www.hoppke.kolmio.pl/
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dominik Vogt <[email-masked]>
Date: Fri, 24 Jan 2003 14:56:58 +0100

> (FvwmIconMan doesn't know anything about an option named "ShowOnlyIcons")

You are right, thank you.  I have renamed the option to match the
man page as I think ShowOnlyIcons is a better name.

Bye

Dominik ^_^  ^_^