Subject: Notification: incoming/978

From: [email-masked]
Date: Thu, 09 Jan 2003 07:21:57 -0600

FVWM Bug Tracking notification

new message incoming/978

Message summary for PR#978
	From: [email-masked]
	Subject: Shadowed Text in Title
	Date: Thu, 09 Jan 2003 07:21:55 -0600
	0 replies 	0 followups

====> ORIGINAL MESSAGE FOLLOWS <====

>From [email-masked] Thu Jan 09 07:21:57 2003
From: [email-masked]
To: [email-masked]
Subject: Shadowed Text in Title
Date: Thu, 09 Jan 2003 07:21:55 -0600

Full_Name: Giulio
Version: 2.4.14
CVS_Date: 
OS: 
X_Server: 
Submission from: (NULL) (212.171.41.207)

Hello,

Message-ID 865 is now in "enh. done", but was it actually implemented?
I can't see anything like that in the man page :-)

Regards,
Giulio

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dan Espen <[email-masked]>
Date: Thu, 09 Jan 2003 11:02:37 -0500

[email-masked] writes:
> Message-Id: <[email-masked]>

Hi, please send questions to [email-masked].

The enhancement is "done" in some sense of the word.

Its available in the 2.5.x beta series.
Search the 2.5.x man page for FONT SHADOW EFFECTS.

-- 
Dan Espen                           E-mail: [email-masked]