Subject: LEON

From: Olivier Chapuis <[email-masked]>
Date: Wed, 15 Jan 2003 21:32:27 +0100

Léon is born this morning at 8 o'clock!

All the familly is very very happy.

Héloïse, Muriel and Olivier

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dominik Vogt <[email-masked]>
Date: Thu, 16 Jan 2003 08:08:31 +0100

> All the familly is very very happy.

I can imagine that.  Please take my warmest congratulations :-)

> Héloïse, Muriel and Olivier

Bye

Dominik ^_^  ^_^

---

From: Mikhael Goikhman <[email-masked]>
Date: Thu, 16 Jan 2003 08:02:44 +0000

> Héloïse, Muriel and Olivier

I suppose there are 2 women and 2 men on the list now, I am very bad
with names. :)

My warmhearted congratulations! :-)

Regards,
Mikhael.