Subject: Re: Patch for conditionals

From: Dan Espen <[email-masked]>
Date: Sat, 04 Jan 2003 18:57:12 -0500

Mikhael Goikhman <[email-masked]> writes:
> On 06 Dec 2002 09:51:10 -0500, Dan Espen wrote:
> > 
> > Workers,
> > 
> >   I believe Marcus has been on this list for years and there
> > is no reason why he couldn't be granted cvs access.  (One vote.)
> > Meanwhile, I'll apply the patch (after I look at it).  I think that
> > might take a few days though.
> 
> Second vote.

If there are no objections, given the level of participation
lately, I think 2 votes are adequate.

Marcus, wait a couple of days, if nothing further is posted,
on the subject, follow this proceedure:

http://www.fvwm.org/cvs.html#access

-- 
Dan Espen                           E-mail: [email-masked]
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Olivier Chapuis <[email-masked]>
Date: Sun, 5 Jan 2003 06:58:04 +0100

> lately, I think 2 votes are adequate.

Here my vote.
 
> http://www.fvwm.org/cvs.html#access

Marcus, I do not think you need to wait. But remember that
we entering in feature freeze period.

Welcome, Olivier