Subject: Mysterious command

From: Marcus Lundblad <[email-masked]>
Date: Mon, 20 Jan 2003 23:48:41 +0100 (CET)

I looked at the content of the directory sample.fvwmrc, and found this
command bound to a mouse-action on a title button:
Replace

Just curious if someone knows where this command comes from, was there a
command like that before? And what did it do?

//Marcus

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dan Espen <[email-masked]>
Date: Mon, 20 Jan 2003 19:24:33 -0500

> command like that before? And what did it do?

My fault.
Its been so long, I can only guess.
I think I was planning on replacing it with sed for testing purposes.
Meanwhile, it spread thru a bunch of my config files and made its
way into the source tree.

-- 
Dan Espen                           E-mail: [email-masked]