Subject: Notification: incoming/976

From: [email-masked]
Date: Mon, 06 Jan 2003 12:30:57 -0600

FVWM Bug Tracking notification

new message incoming/976

Message summary for PR#976
	From: Larry Felton Johnson <[email-masked]>
	Subject: regarding bug #958
	Date: Mon, 6 Jan 2003 13:30:50 -0500
	0 replies 	0 followups

====> ORIGINAL MESSAGE FOLLOWS <====

>From [email-masked] Mon Jan 06 12:30:57 2003
Date: Mon, 6 Jan 2003 13:30:50 -0500
From: Larry Felton Johnson <[email-masked]>
To: [email-masked]
Subject: regarding bug #958

If this is not the proper means of adding a "me too" note to
a bug report, let me know.

But I'm getting the same problem running fvwm2 on a sun blade with
solaris 8 as bug #958 in incoming.

the versions I've tried are solaris's preinstalled:

FVWM version 2.4.3 compiled on Nov 28 2001 at 02:05:26
with support for: ReadLine, XPM, GNOME WM hints, Shape, SM

and 

FVWM version 2.4.14 compiled on Dec 31 2002 at 13:59:25
with support for: ReadLine, XPM, GNOME WM hints, Shape, SM

which I built from source.

Is this a known problem (beyond these reports)?  Are there some
patches I'm overlooking?

Larry Johnson

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dan Espen <[email-masked]>
Date: Mon, 06 Jan 2003 13:47:59 -0500

> Is this a known problem (beyond these reports)?  Are there some

No, mail to the buglist is not good.

You can see the thread so far for this problem here:

http://www.mail-archive.com/[email-masked]/msg02031.html

Notice that no progress has been made since the request for
dump information.  If you can help provide it, that would
be great.

Send further replies to:

[email-masked]

You don't have to subscribe, unless you tell us you're subscribed,
you will be copied on responses.

-- 
Dan Espen                           E-mail: [email-masked]