Subject: CVS olicha: * Some new Icon style options:

From: FVWM CVS <[email-masked]>
Date: Mon, 30 Dec 2002 14:16:26 -0600

CVSROOT:	/home/cvs/fvwm
Module name:	fvwm
Changes by:	olicha	02/12/30 14:16:26

Modified files:
	.              : ChangeLog NEWS 
	fvwm           : add_window.c add_window.h borders.c events.c 
	                 fvwm.h geometry.c icons.c icons.h style.c 
	                 style.h update.c update.h 
	libs           : defaults.h 

Log message:
* Some new Icon style options:
* IconBackgroundColorset, IconTitleColorset, HilightIconTitleColorset,
IconTitleRelief, IconBackgroundRelief

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Olivier Chapuis <[email-masked]>
Date: Mon, 30 Dec 2002 21:29:38 +0100

> IconTitleRelief, IconBackgroundRelief

and IconBackgroundPadding

Olivier