Subject: Missing quote in fvwm.1.in

From: Dan Espen <[email-masked]>
Date: Tue, 10 Dec 2002 11:14:10 -0500

Based on XEmacs highlighting for quoted strings, I think there's
an extra or missing quote around line 8083, (the TitleStyle line).

I'll probably fix it, but not today, just writing this note in case
anyone else wants to stare at it for a hour or so and/or to remind
myself if no one else volunteers.

-- 
Dan Espen                               E-mail: [email-masked]
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Mikhael Goikhman <[email-masked]>
Date: Tue, 10 Dec 2002 16:30:45 +0000

> myself if no one else volunteers.

"]]" ["   should be replaced with    "]] ["

I am also not happy with how the first page of "man FvwmAuto" is
formatted.

Regards,
Mikhael.

---

From: Dan Espen <[email-masked]>
Date: Tue, 10 Dec 2002 12:47:35 -0500

> "]]" ["   should be replaced with    "]] ["

Thanks.

> I am also not happy with how the first page of "man FvwmAuto" is

Is it the long synopsis line?

---

From: Mikhael Goikhman <[email-masked]>
Date: Tue, 10 Dec 2002 19:03:07 +0000

> Is it the long synopsis line?

Three lines longer than 80 chars.

Regards,
Mikhael.