Subject: screenshot

From: martin sepulveda <[email-masked]>
Date: Mon, 16 Dec 2002 17:46:15 +0100

hi
i've sent a mail to Jason L Tibbitts III asking his where to send a screenshot, and he told me so 
to ask you.
i'm not sendding it attached since it's big (600 kb), 'cause i use two 1600x1200 screens (+xinerama).
the weird thing is that since i know .fvwmrc syntax enough to write my config file from my memory i
never upgraded to fvwm2, only edited 1.24 sources to alter window title alignment.
it's a bg desktop in full work (my work is unix sysadmin for a cars manufacturer you can easily tell
from my mail address)
if you want it, i'll send it to you. i'm not subscribed to fvwm-workes, only [email-masked] list.

thanks in advance,

m.
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dan Espen <[email-masked]>
Date: Mon, 16 Dec 2002 13:18:15 -0500

> if you want it, i'll send it to you. i'm not subscribed to fvwm-workes, only 

We don't support fvwm1 and don't encourage anyone to use it.
I don't think I want to put up a screenshot based on fvwm1.

-- 
Dan Espen                           E-mail: [email-masked]