Subject: CVS jpweber: FvwmProxy: filled out a lot of the man page;

From: FVWM CVS <[email-masked]>
Date: Sat, 16 Nov 2002 02:06:15 -0600

CVSROOT:	/home/cvs/fvwm
Module name:	fvwm
Changes by:	jpweber	02/11/16 02:06:15

Modified files:
	modules/FvwmProxy: ConfigFvwmProxyDefaults FvwmProxy.1 
	                   FvwmProxy.c FvwmProxy.h 

Log message:
FvwmProxy: filled out a lot of the man page;
added some configuration to the defaults;
implemented the 'Prev" command;
extended Next/Prev commands to remember where they left off

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Mikhael Goikhman <[email-masked]>
Date: Sat, 16 Nov 2002 08:33:55 +0000

> extended Next/Prev commands to remember where they left off

Jason, please put this into modules/ChangeLog and commit it.

Regards,
Mikhael.