Subject: CVS dane fvwm-web: * screenshots/index.html: Screenshot by Cameron Simpson.

From: FVWM CVS <[email-masked]>
Date: Sat, 09 Nov 2002 20:15:06 -0600

CVSROOT:	/home/cvs/fvwm
Module name:	fvwm-web
Changes by:	dane	02/11/09 20:15:06

Modified files:
	.              : ChangeLog 
	screenshots    : index.html 

Log message:
* screenshots/index.html: Screenshot by Cameron Simpson.

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Cameron Simpson <[email-masked]>
Date: Sun, 10 Nov 2002 13:42:48 +1100

On 20:15 09 Nov 2002, FVWM CVS <[email-masked]> wrote:
| Log message:
| * screenshots/index.html: Screenshot by Cameron Simpson.

Thanks!
-- 
Cameron Simpson, DoD#743        [email-masked]    http://www.zip.com.au/~cs/