Subject: releasing 2.5.4

From: Mikhael Goikhman <[email-masked]>
Date: Tue, 8 Oct 2002 18:02:13 +0000

I want to release 2.5.4 in 7-10 day unless there are big code changes,
small changes are ok.

Regards,
Mikhael.
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dominik Vogt <[email-masked]>
Date: Tue, 8 Oct 2002 22:24:59 +0200

> I want to release 2.5.4 in 7-10 day unless there are big code changes,

Fine with me.  I won't get around to make big patches until then.

Bye

Dominik ^_^  ^_^

 --
Dominik Vogt, [email-masked]
Reply-To: [email-masked]
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Olivier Chapuis <[email-masked]>
Date: Tue, 8 Oct 2002 23:47:30 +0200

> I want to release 2.5.4 in 7-10 day unless there are big code changes,

Ok, Olivier