Subject: Re: fvwm-2.4.10 has been released

From: Jason L Tibbitts III <[email-masked]>
Date: 15 Sep 2002 16:36:46 -0500

>>>>> "DV" == Dominik Vogt <[email-masked]> writes:

DV> Tarballs are in the incoming directory as usual, ANNOUNCE is part
DV> of the tarball.

All in place, announcement going out now.

 - J<
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dominik Vogt <[email-masked]>
Date: Sun, 15 Sep 2002 22:32:15 +0200

Tarballs are in the incoming directory as usual, ANNOUNCE is part
of the tarball.

Bye

Dominik ^_^  ^_^

 --
Dominik Vogt, [email-masked]
Reply-To: [email-masked]
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dan Espen <[email-masked]>
Date: Sun, 15 Sep 2002 18:30:38 -0400

> Tarballs are in the incoming directory as usual, ANNOUNCE is part

The ANNOUNCE file is too long for Freshmeat.
I posted a link to
http://www.fvwm.org/generated/NEWS.html#2.4.10
instead.

-- 
Dan Espen                           E-mail: [email-masked]
444 Hoes Lane  Room RRC 1C-214      Phone: (732) 699-5570
Piscataway, NJ 08854
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Tomas Ogren <[email-masked]>
Date: Mon, 16 Sep 2002 01:30:20 +0200

> http://www.fvwm.org/generated/NEWS.html#2.4.10

Changes in stable release 2.4.10 (15-Sep-2002)
...
Changes in stable release 2.4.10 (11-Aug-2002)
...
Changes in stable release 2.4.8 (11-Jun-2002)

Ok. I'm no mathematician, but that doesn't look right :)

/Tomas
-- 
Tomas Ögren, [email-masked], http://www.ing.umu.se/~stric/
|- Student at Computing Science, University of Umeå
`- Sysadmin at {cs,ing,acc}.umu.se
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dominik Vogt <[email-masked]>
Date: Mon, 16 Sep 2002 10:59:52 +0200

> Changes in stable release 2.4.10 (11-Aug-2002)

Fixed.

Bye

Dominik ^_^  ^_^

 --
Dominik Vogt, mail: [email-masked], phone: 0721/91374-382
Schlund + Partner AG, Erbprinzenstr. 4-12, D-76133 Karlsruhe
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]