Subject: Notification: incoming/920

From: [email-masked]
Date: Thu, 05 Sep 2002 15:12:58 -0500

FVWM Bug Tracking notification

new message incoming/920

Message summary for PR#920
	From: [email-masked]
	Subject: *FvwmPager: BalloonBack is ignored
	Date: Thu, 05 Sep 2002 15:12:58 -0500
	0 replies 	0 followups

====> ORIGINAL MESSAGE FOLLOWS <====

>From [email-masked] Thu Sep 05 15:12:58 2002
From: [email-masked]
To: [email-masked]
Subject: *FvwmPager: BalloonBack is ignored
Date: Thu, 05 Sep 2002 15:12:58 -0500

Full_Name: Robert Withrow
Version: 2.4.9
CVS_Date: 
OS: FreeBSD 4.6.2-RELEASE
X_Server: XFree86 4.2.0
Submission from: (NULL) (47.234.0.52)

The following directive:

  *FvwmPager: BalloonBack         yellow

Seems to be ignored in this version of FVWM; the balloon backgrounds are
always black.  It worked as expected in 2.3.32.

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dominik Vogt <[email-masked]>
Date: Thu, 5 Sep 2002 23:24:34 +0200

> always black.  It worked as expected in 2.3.32.

The problem is already know and fixed in the source repository.
The 2.4.10 version that is going be released until the end of next
week will fix that.

Bye

Dominik ^_^  ^_^

 --
Dominik Vogt, [email-masked]
Reply-To: [email-masked]
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]