Subject: CVS domivogt: * Fixed (?) snapshot building.

From: FVWM CVS <[email-masked]>
Date: Mon, 26 Aug 2002 07:00:16 -0500

CVSROOT:	/home/cvs/fvwm
Module name:	fvwm
Changes by:	domivogt	02/08/26 07:00:16

Modified files:
	docs           : DEVELOPERS 
	modules        : ChangeLog 
	modules/FvwmButtons: dynamic.c 

Log message:
* Fixed (?) snapshot building.

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Jason L Tibbitts III <[email-masked]>
Date: 26 Aug 2002 09:29:28 -0500

>>>>> "FC" == FVWM CVS <[email-masked]> writes:

FC> Fixed (?) snapshot building.

I tried to push another snapshot but ran into the same error.

 - J<

---

From: Mikhael Goikhman <[email-masked]>
Date: Mon, 26 Aug 2002 15:18:14 +0000

> I tried to push another snapshot but ran into the same error.

Actually, the errors are not the same.
Can you make another run?

Regards,
Mikhael.