Subject: Re: Notification: incoming/912

From: Matthias Clasen <[email-masked]>
Date: Fri, 9 Aug 2002 16:29:15 +0200 (MEST)

> So, is the "windows don't appear on any desk" part a bug or not?

Yes, I consider that a bug, although I'm not sure if the problem is on
Metacitys
side or on fvwms. I'll do some more investigation and report back. 

The current draft of the EWMH is now online, btw.

Matthias

-- 
GMX - Die Kommunikationsplattform im Internet.
http://www.gmx.net

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dominik Vogt <[email-masked]>
Date: Fri, 9 Aug 2002 18:06:59 +0200

> The current draft of the EWMH is now online, btw.

Where?

Bye

Dominik ^_^  ^_^

 --
Dominik Vogt, mail: [email-masked], phone: 0721/91374-382
Schlund + Partner AG, Erbprinzenstr. 4-12, D-76133 Karlsruhe
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Mikhael Goikhman <[email-masked]>
Date: Fri, 9 Aug 2002 21:27:00 +0000

> > The current draft of the EWMH is now online, btw.

http://www.freedesktop.org/standards/wm-spec/

Regards,
Mikhael.