Subject: main branch cvs iconv compile error

From: Nuno Morgadinho <[email-masked]>
Date: Sat, 31 Aug 2002 18:08:02 +0100

Hello,

I've downloaded the latest cvs main branch code and tryed to compile it on OpenBSD 3.1 -release with no sucess and with the following errors in attachment.

I'am using 'gmake'. Seems an iconv() problem although I have libiconv installed.

Thanks,
_______________________________________________________
Vizzavi Mail powered by Vodafone - http://www.vizzavi.pt
Virus protected by TrendMicro - http://www.antivirus.com

---

From: Olivier Chapuis <[email-masked]>
Date: Sat, 31 Aug 2002 21:16:00 +0200

> I've downloaded the latest cvs main branch code and tryed to compile it on OpenBSD 3.1 -release with no sucess and with the following errors in attachment.

Fixed.
Regards, Olivier
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]