Subject: Re: fvwm2 screenshot

From: Dominik Vogt <[email-masked]>
Date: Wed, 17 Jul 2002 22:59:44 +0200

On Wed, Jul 17, 2002 at 02:07:48PM -0500, Tony J. White wrote:
> 
> Dominik,
> 
> I didn't see any instructions for submitting fvwm screenshots, so I'm sorry
> if I'm sending this to the wrong person.

No problem.  Usually, people send screenshots to one of the
mailing lists and one of the others takes care of adding them to
our website.  I'll send this mail to fvwm-workers too (hoping that
one of the others takes care of your screenshot).

> My screenshot and config files are available here and are kept current:
> http://tjw.org/screen/
> 
> Could you add a screenshot image to http://www.fvwm.org/screenshots/?

Bye

Dominik ^_^  ^_^

 --
Dominik Vogt, [email-masked]
Reply-To: [email-masked]
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Remko Troncon <[email-masked]>
Date: Thu, 18 Jul 2002 08:36:02 +0200

> > Could you add a screenshot image to http://www.fvwm.org/screenshots/?

Oh, here is a screenshot of my desktop:
    http://spike.ulyssis.org/tmp/fvwm.png
If you like it, you can put it on the fvwm page too.

cheers,
Remko

---

From: Dan Espen <[email-masked]>
Date: Fri, 19 Jul 2002 21:07:24 -0400

> > Could you add a screenshot image to http://www.fvwm.org/screenshots/?

Tony,

  Is your desktop really 3200x1200 or is there something wrong
with that screenshot?

-- 
Dan Espen                           E-mail: [email-masked]
444 Hoes Lane  Room RRC 1C-214      Phone: (732) 699-5570
Piscataway, NJ 08854
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]