Subject: ParentalRelativity broken in pager

From: Dominik Vogt <[email-masked]>
Date: Thu, 18 Jul 2002 15:25:50 +0200

I've somehow managed to nuke the ParentalRelativity in the pager,
but I don't exactly understand what I have to do to make it work.
Try

  Colorset 38 transparent
  style * ParentalRelativity
  *FvwmPager: Colorset *38
  FvwmPager * *

Then shade and undhade the pager.

Bye

Dominik ^_^  ^_^

 --
Dominik Vogt, mail: [email-masked], phone: 0721/91374-382
Schlund + Partner AG, Erbprinzenstr. 4-12, D-76133 Karlsruhe
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Olivier Chapuis <[email-masked]>
Date: Thu, 18 Jul 2002 22:05:37 +0200

> Then shade and undhade the pager.

I will take a look and send an explaination soon.
Olivier