Subject: Re: fvwm/fvwm.1 spelling fixes

From: Anders Andersson <[email-masked]>
Date: Thu, 4 Jul 2002 19:23:22 +0200

On Sat, Jun 29, 2002 at 09:29:16PM +0200, Dominik Vogt wrote:
> According to my dictionary:
> 
>   behavior = American English
>   behaviour = British English

Yes, I am aware of this. I can submit a patch so that a backout could be
commited, although after seeing both spelling versions in the man-pages
my intention was to keep the all of the man-pages consistent. Any
spelling is fine with me.

Anders
-- 
Anders Andersson <[email-masked]>
UNIX, Networking and Security consultant
+46 (0)705 87 53 35
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dominik Vogt <[email-masked]>
Date: Fri, 5 Jul 2002 15:10:20 +0200

> spelling is fine with me.

I've noticed that myself, but I couldn't care less about mixed
spelling :-)

Bye

Dominik ^_^  ^_^

 --
Dominik Vogt, mail: [email-masked], phone: 0721/91374-382
Schlund + Partner AG, Erbprinzenstr. 4-12, D-76133 Karlsruhe
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]