Subject: Further replies to this mail address with be directed to /dev/null

From: Dominik Vogt <[email-masked]>
Date: Wed, 26 Jun 2002 14:47:44 +0200

Please don't respond to this address anymore.

Bye

Dominik ^_^  ^_^

-- 
Dominik Vogt, email: [email-masked]
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dave Trollope <[email-masked]>
Date: Wed, 26 Jun 2002 21:30:26 -0500

Did I miss something? fvwm-workers ML being removed???? Or just a slip
of the fingers Dominik?

Dave

---

From: Jason L Tibbitts III <[email-masked]>
Date: 26 Jun 2002 23:44:12 -0500

>>>>> "DT" == Dave Trollope <[email-masked]> writes:

DT> Did I miss something? fvwm-workers ML being removed???? Or just a
DT> slip of the fingers Dominik?

I think he meant that his lifebits.de address was going away, but he
usually sets his address to fvwm-workers when he posts from that
address.

This list certainly isn't going anywhere.

 - J<

---

From: Dave Trollope <[email-masked]>
Date: Thu, 27 Jun 2002 19:47:13 -0500

Hi Jason,

> This list certainly isn't going anywhere.

Glad to hear it!
Dave

---

From: Dominik Vogt <[email-masked]>
Date: Sat, 29 Jun 2002 22:35:03 +0200

> usually sets his address to fvwm-workers when he posts from that

Oops, I have so many safety nets when sending mail that I
completely erased the address I sent that from.  Hm, maybe in
the future I'll grep for "fvwm" in the message body too.  8^)

Bye

Dominik ^_^  ^_^

 --
Dominik Vogt, [email-masked]
Reply-To: [email-masked]
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]