Subject: CVS migo: * New Style option IconSize by Steve Talley.

From: FVWM CVS <[email-masked]>
Date: Mon, 24 Jun 2002 11:55:56 -0500

CVSROOT:	/home/cvs/fvwm
Module name:	fvwm
Changes by:	migo	02/06/24 11:55:56

Modified files:
	.              : AUTHORS ChangeLog NEWS 
	fvwm           : add_window.c add_window.h fvwm.1 fvwm.h icons.c 
	                 icons.h style.c style.h 
	libs           : defaults.h 

Log message:
* New Style option IconSize by Steve Talley.
* fvwm man page fixes by Anders Andersson.

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Anders Andersson <[email-masked]>
Date: Mon, 24 Jun 2002 19:00:09 +0200

> * fvwm man page fixes by Anders Andersson.

Thanks for that fast commit!

Anders
-- 
Anders Andersson <[email-masked]>
UNIX, Networking and Security consultant
+46 (0)705 87 53 35
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]