Subject: Re: A special new game

From: Breyten <[email-masked]>
Date: Tue, 14 May 2002 14:52:10 +0200

Citeren fvwm-workers <[email-masked]>:

> <HTML><HEAD></HEAD><BODY>
> 
> <FONT>This is a  new game<br>
> This game is my first work.<br>
> You're the first player.<br>
> I wish you would enjoy it.</FONT></BODY></HTML>
> 

Whoops ! You seem to have picked up that new virus thingie :)
(It can with a certain exe file that I wouldn't dare to test <g>)
Breyten :-)

-- 
[email-masked] / ICQ: 1760075

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Jason L Tibbitts III <[email-masked]>
Date: 14 May 2002 10:10:17 -0500

>>>>> "b" == bje  <Breyten> writes:

b> Whoops ! You seem to have picked up that new virus thingie

Umm, the virus did not pass through the fvwm-workers list.  It forges
randomly chosen addresses into the From: header when it propagates
itself.  Replying to these viruses doesn't really help matters.

 - J<