Subject: Mail on commits is broken

From: Dan Espen <[email-masked]>
Date: Tue, 21 May 2002 21:12:42 -0400

Jason,

  For a few days now, we don't get mail on commits.

  Is there any way you can get that working again?

Thanks,
-- 
Dan Espen                           E-mail: [email-masked]
444 Hoes Lane  Room RRC 1C-214      Phone: (732) 699-5570
Piscataway, NJ 08854
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Jason L Tibbitts III <[email-masked]>
Date: 21 May 2002 20:27:15 -0500

>>>>> "DE" == Dan Espen <[email-masked]> writes:

DE> For a few days now, we don't get mail on commits.

Let me check it out.

 - J<

---

From: Jason L Tibbitts III <[email-masked]>
Date: 21 May 2002 20:33:56 -0500

It should be better now.

 - J<