Subject: CVS migo fvwm-web: * mention that Suzanne configs only work in 2.5.0, not 2.5.1 to avoid questions

From: FVWM CVS <[email-masked]>
Date: Sun, 26 May 2002 11:06:32 -0500

CVSROOT:	/home/cvs/fvwm
Module name:	fvwm-web
Changes by:	migo	02/05/26 11:06:32

Modified files:
	.              : ChangeLog links.html 

Log message:
* mention that Suzanne configs only work in 2.5.0, not 2.5.1 to avoid questions
* removed unexisting fvwm.themes.org link

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Alex Wallis <[email-masked]>
Date: Mon, 27 May 2002 06:18:50 +0930

> * removed unexisting fvwm.themes.org link

Someone may want to add the new link to themes.freshmeat.net's section
for fvwm at http://themes.freshmeat.net/browse/929/?topic_id=929

Just a thought.

Alex