Subject: Notification: incoming/868

From: [email-masked]
Date: Mon, 01 Apr 2002 22:31:54 -0600

FVWM Bug Tracking notification

new message incoming/868

Message summary for PR#868
	From: [email-masked]
	Subject: Academic Discount Software 51251712108765544333332
	Date: Mon, 1 Apr 2002 23:52:08 -0500
	0 replies 	0 followups

====> ORIGINAL MESSAGE FOLLOWS <====

>From [email-masked] Mon Apr 01 22:31:54 2002
Reply-To: [email-masked]
From: [email-masked]
To: [email-masked]
Subject: Academic Discount Software 51251712108765544333332
Date: Mon, 1 Apr 2002 23:52:08 -0500

Microsoft Windows XP at 68% OFF, 
Office XP Standard at 70% OFF,
Adobe Photoshop at 54% OFF, 
Adobe Web Collection at 71% OFF
Visual Studio.NET at 82% OFF

Dear Students, Teachers, Faculty, Staff and Schools:

COMPUTER PRODUCTS FOR EDUCATION is pleased to offer to you the best prices on ACADEMIC EDITION SOFTWARE from MICROSOFT, ADOBE, MACROMEDIA and others - AT UP TO 84% OFF RETAIL PRICES.  If you are a Qualified Education Buyer (defined below) you can purchase software products from CPE at HUGE DISCOUNTS during our WINTER SALE!

Qualified Education Buyers include K-12 and HIGHER EDUCATION STUDENTS, TEACHERS, FACULTY, STAFF, and SCHOOLS.

Visit www.edu-software.com or call us 800-679-7007 to order any of the products below.

----------------------           Education           You
ADOBE (Windows & Mac):             Price    Retail   Save!
----------------------           ---------  ------   -----
Acrobat 5.0                        $57.95    $249     77%
After Effects 5.5                 $289.95    $649     55%
GoLive 6.0/LiveMotion 2.0**        $84.95    $399     79%
Illustrator 10.0                   $89.95    $399     77%
InDesign 2.0                      $189.95    $699     73%
PageMaker 7.0                     $279.95    $499     44%
Photoshop 6.0                     $279.95    $609     54%
Premiere 6.0                      $239.95    $549     42%
*******Adobe Collections**********
Design Collection 5.0             $389.95    $999     61%
      (InDesign 2/Photoshop 6/Illustrator 10/Acrobat 5)
Digital Video Collection 6.0      $489.95   $1199     60%
      (Premiere 6/AfterEffects 5.5/Photoshop 6/Illustr 10)
Publishing Collection 11.0        $489.95    $999     51%
      (PageMaker 7/Photoshop 6/Illustrator 10/Acrobat 5)
Web Collection 4.0                $349.95    $999     65%
     (Photoshop 6/Illustrator 10/GoLive 6/LiveMotion 2)   

TO ORDER: www.edu-software.com or call 800-679-7007.

----------------------           Education           You
MACROMEDIA (Windows & Mac):        Price    Retail   Save!
----------------------           ---------  ------   -----
Authorware 6.0 E-Doc              $349.95   $2699     87%
ColdFusion 5/UltraDev 4 Studio    $149.95    $599     75%
Director 8.5 Shockwave Std E-Doc  $349.95   $1199     71%
Dreamweaver 4 Homesite 5           $99.95    $299     67%
Dreamweaver 4 Fireworks 4 Studio  $149.95    $449     67%
Dreamweaver 4 UltraDev 4 Studio   $149.95    $599     75%
eLearning Studio                  $489.95   $2999     84%
     (Authorware/Flash/Dreamweaver)
Fireworks 4                        $99.95    $199     50%
Flash MX                           $99.95    $399     75%
FreeHand 10                        $99.95    $399     75%
UltraDev 4/Fireworks 4 Studio     $194.95    $699     72%
Web Design Studio 4               $194.95    $699     66%
     (Dreamweaver/Fireworks/Flash/Freehand)

TO ORDER: www.edu-software.com or call 800-679-7007.

---------------------------      Education           You
Microsoft:                         Price    Retail   Save!
---------------------------      ---------  ------   -----
Office XP Standard                $148.95    $479     70%
Office XP Professional            $199.95    $579     66%
Office 2001 Macintosh             $209.95    $499     60%
Office Mac v.X for Mac OS X       $215.95    $459     53% 
FrontPage 2002                     $79.95    $169     53%
Publisher 2002                     $79.95    $129     38%
Visio Standard 2002                $69.95    $199     65%
Visio Professional 2002           $159.95    $499     69%
Visual Basic.Net Standard          $59.95    $109     45%
Visual C++.Net Standard            $59.95    $109     45%
Visual C#(sharp).Net Standard      $59.95    $109     45%
Visual Studio.Net Professional     $99.95    $549     82%
Windows XP Professional Upg*      $ 94.95    $299     68%
Windows 2000 Professional Upg*    $129.95    $319     59%

* Windows XP/2000 Pro Upgrade will install on a blank hard drive. 

----------
LICENSING:
----------
For school purchases of five (5) or more units, please call 800-679-7007 for even deeper discounts on license packs.   
----------
For hundreds of other software products available from CPE at similar discounts, visit our website at www.edu-software.com or call us at 800-679-7007. 

Academic Edition software is exactly the same as the Full-Retail version except that it has been deeply discounted for Qualified Education Buyers.  

No verification is required for purchases of Microsoft Office XP Standard.  

For all other products, purchasers must provide fax-verification of status as being a current faculty, staff, or student.  After placing your order, you simply fax to CPE either: (a) a copy of a current picture School I.D. Card or, (b) a current paycheck stub with an alternative picture I.D. (drivers license, etc.).  Schools may purchase by faxing a valid school purchase order.  For more details, visit our web site at www.edu-software.com.

All software sold by CPE is authentic original software from the manufacturer.  THESE ARE NOT PIRATED COPIES.  ALL SOFTWARE COMES IN ORIGINAL MANUFACTURER'S BOXES AND INCLUDES A VALID LICENSE.

CPE is an Authorized Education Reseller for Microsoft, Adobe, Corel, Symantec, Macromedia and many other major software manufacturers. CPE is the only national software distributor committed to providing the lowest prices EXCLUSIVELY to the Education community with the best customer service.

All prices and availability are subject to change without notice.  

___________________

We hope you find this message valuable.  If you do not wish to receive special offers and updates from edu-software.com, please REPLY to this message, and enter the word 'REMOVE' in the subject line.  

E-MAIL MARKETING:  NO WASTED PAPER - SAVES TREES - GOOD FOR THE ENVIRONMENT! DELETE WITH ONE SIMPLE KEYSTROKE! 
___________________

THANK YOU!

MAY GOD BLESS AMERICA!

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Jason L Tibbitts III <[email-masked]>
Date: 02 Apr 2002 10:14:39 -0600

Crap, I actually approved that.  I don't know where my mind was.

 - J<

---

From: Dominik Vogt <[email-masked]>
Date: Tue, 2 Apr 2002 17:22:55 +0200

> Crap, I actually approved that.  I don't know where my mind was.

Just take revenge and send them a mailbomb ;-)

Bye

Dominik ^_^  ^_^

-- 
Dominik Vogt, email: [email-masked]
LifeBits Aktiengesellschaft, Albrechtstr. 9, D-72072 Tuebingen
fon: ++49 (0) 7071/7965-0, fax: ++49 (0) 7071/7965-20
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dan Espen <[email-masked]>
Date: Tue, 02 Apr 2002 12:16:41 -0500

> Just take revenge and send them a mailbomb ;-)

I don't know, it was sorta fun to move it to "trash".

-- 
Dan Espen                           E-mail: [email-masked]
444 Hoes Lane  Room RRC 1C-214      Phone: (732) 699-5570
Piscataway, NJ 08854
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]