Subject: 2.4.6 ready and waiting to be released

From: Dominik Vogt <[email-masked]>
Date: Tue, 5 Mar 2002 14:45:15 +0100

2.4.6 is lying on my disk now.  I can release it within an hour if
we agree that more fixes can wait until 2.4.7.

Bye

Dominik ^_^  ^_^

-- 
Dominik Vogt, email: [email-masked]
LifeBits Aktiengesellschaft, Albrechtstr. 9, D-72072 Tuebingen
fon: ++49 (0) 7071/7965-0, fax: ++49 (0) 7071/7965-20
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Olivier Chapuis <[email-masked]>
Date: Tue, 5 Mar 2002 17:15:28 +0100

> we agree that more fixes can wait until 2.4.7.

As you like it Dominik. In need 24 hours to apply the patch
(it is more or less on my disk but I want to check it one
more time and I've no time just now).
Olivier
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dominik Vogt <[email-masked]>
Date: Wed, 6 Mar 2002 10:16:18 +0100

> more time and I've no time just now).

With the opaque move/resize problem fixed I have to rebuild 2.4.6
anyway (not before Thursday).  Feel free to apply the patch first.  

Bye

Dominik ^_^  ^_^