Subject: 2.4.7 is built and uploading right now

From: Dominik Vogt <[email-masked]>
Date: Sun, 10 Mar 2002 11:09:31 +0100

Please send the ANNOUNCEMENT from the tarball to the usual places
when it's available on the web page.

Bye

Dominik ^_^  ^_^

 --
Dominik Vogt, [email-masked]
Reply-To: [email-masked]
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dominik Vogt <[email-masked]>
Date: Sun, 10 Mar 2002 11:12:46 +0100

The right release number is 2.4.6, of course.

Bye

Dominik ^_^  ^_^

---

From: Dan Espen <[email-masked]>
Date: Sun, 10 Mar 2002 13:07:17 -0500

> when it's available on the web page.

The tarball appears to be available, I've submitted
the Freshmeat announcement.

-- 
Dan Espen                           E-mail: [email-masked]
444 Hoes Lane  Room RRC 1C-214      Phone: (732) 699-5570
Piscataway, NJ 08854
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]