Subject: CVS migo: * it is aclocal, not autolocal; pass arguments to ./configure

From: FVWM CVS <[email-masked]>
Date: Fri, 01 Mar 2002 07:49:27 -0600

CVSROOT:	/home/cvs/fvwm
Module name:	fvwm
Changes by:	migo	02/03/01 07:49:27

Modified files:
	utils          : ChangeLog configure_dev.sh 

Log message:
* it is aclocal, not autolocal; pass arguments to ./configure

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dominik Vogt <[email-masked]>
Date: Fri, 1 Mar 2002 15:01:42 +0100

> * it is aclocal, not autolocal; pass arguments to ./configure

Whoops!  When I typed it, it looked a bit strange, but I couldn't
pin it down ;-)

Bye

Dominik ^_^  ^_^

-- 
Dominik Vogt, email: [email-masked]
LifeBits Aktiengesellschaft, Albrechtstr. 9, D-72072 Tuebingen
fon: ++49 (0) 7071/7965-0, fax: ++49 (0) 7071/7965-20
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]