Subject: Icon titles are not raised when not expanded

From: Mikhael Goikhman <[email-masked]>
Date: Sun, 3 Mar 2002 17:43:04 +0000

When the icon title is expanded on pointer enter, the icon title is
raised as it should be. But if the title is already fully visible it is
not raised now.

Regards,
Mikhael.
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dominik Vogt <[email-masked]>
Date: Sun, 3 Mar 2002 20:40:36 +0100

> raised as it should be. But if the title is already fully visible it is

Fixed.

Bye

Dominik ^_^  ^_^

 --
Dominik Vogt, [email-masked]
Reply-To: [email-masked]
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]