Subject: CVS domivogt: * Updated release building procedure. Can someone please proof read this? I

From: FVWM CVS <[email-masked]>
Date: Tue, 05 Mar 2002 08:12:48 -0600

CVSROOT:	/home/cvs/fvwm
Module name:	fvwm
Changes by:	domivogt	02/03/05 08:12:48

Modified files:
	docs           : DEVELOPERS 

Log message:
* Updated release building procedure.  Can someone please proof read this?  I
tried to update the step by step description so that every step necessary is
exactly specified.

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dan Espen <[email-masked]>
Date: Tue, 05 Mar 2002 10:55:21 -0500

> tried to update the step by step description so that every step necessary is

I did a proof read and made some changes.
The only odd thing is this document goes on and on about
always updating the ChangeLog, but a recent update didn't seem
to include a ChangeLog update.

:)

-- 
Dan Espen                           E-mail: [email-masked]
444 Hoes Lane  Room RRC 1C-214      Phone: (732) 699-5570
Piscataway, NJ 08854
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]