Subject: CVS domivogt: * Fixed a problem w/ autoconf screwing up cache variable names.

From: FVWM CVS <[email-masked]>
Date: Tue, 26 Feb 2002 01:55:10 -0600

CVSROOT:	/home/cvs/fvwm
Module name:	fvwm
Changes by:	domivogt	02/02/26 01:55:10

Modified files:
	.              : ChangeLog 

Log message:
* Fixed a problem w/ autoconf screwing up cache variable names.

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Olivier Chapuis <[email-masked]>
Date: Tue, 26 Feb 2002 17:51:36 +0100

> * Fixed a problem w/ autoconf screwing up cache variable names.

Dominik, I think you should modify acinculde.m4 and not aclocal.m4
which is generated from acinculde.m4.
Olivier
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]