Subject: Mail filter troubles

From: Dan Espen <[email-masked]>
Date: Fri, 08 Feb 2002 12:51:16 -0500

I have a series of mails from Dominik that are being rejected
by our mail filters.  I'll reconstruct and send them to the list
in a while.

Jason, let us know if you can do anything about it,
I'm including the parts of the mail that I think will help
figure out what the problem is:

---

From: Jason L Tibbitts III <[email-masked]>
Date: 08 Feb 2002 20:33:39 -0600

>>>>> "DE" == Dan Espen <[email-masked]> writes:

DE> Jason, let us know if you can do anything about it, I'm including
DE> the parts of the mail that I think will help figure out what the
DE> problem is:

gmx.net has been spewing spam for a while and has finally fallen into
a blacklist.  I whitelisted all of the outbound gmx mail hosts I could
find; let's see if it works.

 - J<
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]