Subject: CVS domivogt fvwm-web: * Updated for 2.4.5 and 2.5.0.

From: FVWM CVS <[email-masked]>
Date: Sun, 27 Jan 2002 15:21:31 -0600

CVSROOT:	/home/cvs/fvwm
Module name:	fvwm-web
Changes by:	domivogt	02/01/27 15:21:31

Modified files:
	.              : ChangeLog download.html index.html 
	                 mod_m2f_communication.html 
	generated      : AUTHORS.html FAQ.html NEWS.html 

Log message:
* Updated for 2.4.5 and 2.5.0.

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Olivier Chapuis <[email-masked]>
Date: Thu, 31 Jan 2002 15:58:59 +0100

> * Updated for 2.4.5 and 2.5.0.

It does not seem that a freashmeat announce appear for 2.4.5?
Maybe, we should also announce the alpha release? 
Olivier

---

From: Dan Espen <[email-masked]>
Date: Thu, 31 Jan 2002 10:38:50 -0500

> It does not seem that a freashmeat announce appear for 2.4.5?

Sorry, I'll get to it.

-- 
Dan Espen
444 Hoes Lane  Room RRC 1C-214           E-mail: [email-masked]
Piscataway, NJ 08854                     Phone: (732) 699-5570
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]