Subject: Notification: incoming/825

From: [email-masked]
Date: Fri, 07 Dec 2001 03:33:09 -0600

FVWM Bug Tracking notification

new message incoming/825

Message summary for PR#825
	From: [email-masked]
	Subject: default setup of the Help key
	Date: Fri, 07 Dec 2001 03:33:08 -0600
	0 replies 	0 followups

====> ORIGINAL MESSAGE FOLLOWS <====

>From [email-masked] Fri Dec 07 03:33:09 2001
From: [email-masked]
To: [email-masked]
Subject: default setup of the Help key
Date: Fri, 07 Dec 2001 03:33:08 -0600

Full_Name: Cezary Sliwa
Version: 2.4.3
CVS_Date: 
OS: 
X_Server: XFree86
Submission from: (NULL) (195.187.84.169)

The default setup mentions the "Help" key.
On my PC this generates a warning message: "No such key".

C.S.

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dominik Vogt <[email-masked]>
Date: Mon, 10 Dec 2001 10:11:34 +0100

> On my PC this generates a warning message: "No such key".

This is already fixed in the development sources.  You can safely
ignore this message for the time being.

Bye

Dominik ^_^  ^_^

-- 
Dominik Vogt, email: [email-masked]
LifeBits Aktiengesellschaft, Albrechtstr. 9, D-72072 Tuebingen
fon: ++49 (0) 7071/7965-0, fax: ++49 (0) 7071/7965-20
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]