Subject: CVS domivogt: * Reworded and added list of names.

From: FVWM CVS <[email-masked]>
Date: Wed, 12 Sep 2001 06:08:15 -0500

CVSROOT:	/home/cvs/fvwm
Module name:	fvwm
Changes by:	domivogt	01/09/12 06:08:15

Modified files:
	docs           : ANNOUNCE 

Log message:
* Reworded and added list of names.

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Andre Bonhote <[email-masked]>
Date: Wed, 12 Sep 2001 13:23:17 +0200

> * Reworded and added list of names.

Thank you, Dominik. Good idea!

CU

Andre

---

From: Dominik Vogt <[email-masked]>
Date: Wed, 12 Sep 2001 13:52:57 +0200

> Thank you, Dominik. Good idea!

Actually, it was the idea of Ben Hollingsworth.

Bye

Dominik ^_^  ^_^

-- 
Dominik Vogt, email: [email-masked]
LifeBits Aktiengesellschaft, Albrechtstr. 9, D-72072 Tuebingen
fon: ++49 (0) 7071/7965-0, fax: ++49 (0) 7071/7965-20
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]