Subject: No snapshots this month

From: Tim Phipps <[email-masked]>
Date: Fri, 07 Sep 2001 15:21:46 +0100

Hi All,
	Just gone to update to the latest and there are no snapshots for
September.

Cheers,
Tim.
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Jason L Tibbitts III <[email-masked]>
Date: 07 Sep 2001 09:43:37 -0500

>>>>> "TP" == Tim Phipps <[email-masked]> writes:

TP> Just gone to update to the latest and there are no snapshots for
TP> September.

Drat.  I upgraded my machine and while I copied my home directory I forgot
to copy my crontab.  This of course screwed up multiple things.

I just built a snapshot; you can get it from the usual place.

 - J<