Subject: a little CVS help

From: Sidik Isani <[email-masked]>
Date: Wed, 19 Sep 2001 16:28:59 -1000 (HST)

Hi folks -

  What's the CVS checkout tag we are using for the 2.4.x releases?

Thanks,

- Sidik
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dan Espen <[email-masked]>
Date: Wed, 19 Sep 2001 22:48:47 -0400

>   What's the CVS checkout tag we are using for the 2.4.x releases?

Do cvs -v status on ChangeLog to see all the tags applied.
Look in configure.in at AM_INIT_AUTOMAKE to see the current branch.

-- 
Dan Espen
444 Hoes Lane  Room RRC 1C-214           E-mail: [email-masked]
Piscataway, NJ 08854                     Phone: (732) 699-5570
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]