Subject: Going to a vacation

From: Mikhael Goikhman <[email-masked]>
Date: Thu, 30 Aug 2001 10:04:16 +0000

I am going to a vacation for 3 weeks, flying out of the home.
I will have a pretty limited internet access.

BTW, I am still running with a patch implementing command statuses
and new Otherwise command. So far there were no conflicts.

Keep a good work.

Regards,
Mikhael.
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dominik Vogt <[email-masked]>
Date: Fri, 31 Aug 2001 01:12:19 +0200

> I will have a pretty limited internet access.

Have a nice vacation then (and don't worry about internet access,
fvwm won't crash and burn in the next few weeks ;-) ).

> and new Otherwise command. So far there were no conflicts.

Let's discuss that topic again when 2.4.1 is out and your vacation
is over.

Bye

Dominik ^_^  ^_^

 --
Dominik Vogt, [email-masked]
Reply-To: [email-masked]
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]