Subject: CVS migo: added fvwmrect.h to dist

From: FVWM CVS <[email-masked]>
Date: Tue, 14 Aug 2001 08:22:59 -0500

CVSROOT:	/home/cvs/fvwm
Module name:	fvwm
Changes by:	migo	01/08/14 08:22:59

Modified files:
	.              : ChangeLog 
	libs           : Makefile.am 

Log message:
added fvwmrect.h to dist

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dominik Vogt <[email-masked]>
Date: Tue, 14 Aug 2001 15:55:08 +0200

> Changes by:	migo	01/08/14 08:22:59

Strange.  I am sure I added fvwmrect.h to the Makefile.am.

Bye

Dominik ^_^  ^_^

-- 
Dominik Vogt, email: [email-masked]
LifeBits Aktiengesellschaft, Albrechtstr. 9, D-72072 Tuebingen
fon: ++49 (0) 7071/7965-0, fax: ++49 (0) 7071/7965-20
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]