Subject: fvwmrect.h is missing

From: Dan Espen <[email-masked]>
Date: Sun, 05 Aug 2001 22:01:29 -0400

From the latest CVS:

gcc -DHAVE_CONFIG_H -I. -I../../version-2_4_1-beta1/libs -I.. -I../../version-2_4_1-beta1 -I/opt/public/include -I/usr/openwin/include    -g -O2 -c ../../version-2_4_1-beta1/libs/Graphics.c
In file included from ../../version-2_4_1-beta1/libs/Graphics.c:20:
../../version-2_4_1-beta1/libs/fvwmlib.h:27: fvwmrect.h: No such file or directory

-- 
Dan Espen
444 Hoes Lane  Room RRC 1C-214             E-mail: [email-masked]
Piscataway, NJ 08854                       Phone: (732) 699-5570

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dominik Vogt <[email-masked]>
Date: Mon, 6 Aug 2001 10:02:07 +0200

> ../../version-2_4_1-beta1/libs/fvwmlib.h:27: fvwmrect.h: No such file or directory

Sorry.  I knew I would forget to check in the new files :-P  I
won't be able to do this until this evening.

Bye

Dominik ^_^  ^_^

-- 
Dominik Vogt, email: [email-masked]
LifeBits Aktiengesellschaft, Albrechtstr. 9, D-72072 Tuebingen
fon: ++49 (0) 7071/7965-0, fax: ++49 (0) 7071/7965-20
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]