Subject: Problems building snap-20010820

From: Jason L Tibbitts III <[email-masked]>
Date: Mon, 20 Aug 2001 06:30:08 -0500

cvs [update aborted]: connect to cvs.fvwm.org:2401 failed: No route to host
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Jason L Tibbitts III <[email-masked]>
Date: 20 Aug 2001 08:54:52 -0500

Dammit, why do machines always fry on Sunday?

Anyway, the machine is running again, and because I'm not sure what's
causing the flakiness, I'm putting together a replacement.

 - J<

---

From: Dominik Vogt <[email-masked]>
Date: Mon, 20 Aug 2001 18:53:07 +0200

> causing the flakiness, I'm putting together a replacement.

I still cant reach the machine.

Bye

Dominik ^_^  ^_^

-- 
Dominik Vogt, email: [email-masked]
LifeBits Aktiengesellschaft, Albrechtstr. 9, D-72072 Tuebingen
fon: ++49 (0) 7071/7965-0, fax: ++49 (0) 7071/7965-20
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]