Subject: CVS olicha: * Applied D.Y. Bolkhovityanov AutoHide TaskBar patch

From: FVWM CVS <[email-masked]>
Date: Mon, 23 Jul 2001 15:29:57 -0500

CVSROOT:	/home/cvs/fvwm
Module name:	fvwm
Changes by:	olicha	01/07/23 15:29:57

Modified files:
	modules        : ChangeLog 
	modules/FvwmTaskBar: FvwmTaskBar.c FvwmTaskBar.1 

Log message:
* Applied D.Y. Bolkhovityanov AutoHide TaskBar patch

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dominik Vogt <[email-masked]>
Date: Tue, 24 Jul 2001 11:30:47 +0200

> * Applied D.Y. Bolkhovityanov AutoHide TaskBar patch

Please remember to mention all changes in the NEWS file.  We're
still working on the stable release.

Bye

Dominik ^_^  ^_^

 --
Dominik Vogt, email: [email-masked]
LifeBits Aktiengesellschaft, Albrechtstr. 9, D-72072 Tuebingen
fon: ++49 (0) 7071/7965-0, fax: ++49 (0) 7071/7965-20
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]