Subject: Announce in ~40 minutes

From: Jason L Tibbitts III <[email-masked]>
Date: 03 Jul 2001 14:23:41 -0500

I haven't seen any indications to the contrary, so I'm going to announce in
about 40 minutes unless I hear differently.  Is it safe to assume that
what's in the pre-5 tarball is the final source?

 - J<
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Mikhael Goikhman <[email-masked]>
Date: Tue, 3 Jul 2001 19:51:17 +0000

> what's in the pre-5 tarball is the final source?

Yes, fvwm-2.4.0-pre5 is the final source.

Regards,
Mikhael.