Subject: CVS tibbs fvwm-web: Update for 2.4.0 release.

From: FVWM CVS <[email-masked]>
Date: Tue, 03 Jul 2001 15:18:42 -0500

CVSROOT:	/home/cvs/fvwm
Module name:	fvwm-web
Changes by:	tibbs	01/07/03 15:18:42

Modified files:
	.              : ChangeLog download.html index.html 
	generated      : AUTHORS.html FAQ.html NEWS.html 

Log message:
Update for 2.4.0 release.

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dan Espen <[email-masked]>
Date: Tue, 03 Jul 2001 16:37:34 -0400

> Update for 2.4.0 release.

In the directory:

/pub/fvwm/version-2

there are 3 files that are out of date,

ANNOUNCE, NEWS, and README.

-- 
Dan Espen
444 Hoes Lane  Room RRC 1C-214           E-mail: [email-masked]
Piscataway, NJ 08854                     Phone: (732) 699-5570
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]