Subject: rpm packages for 2.4.0

From: Mikhael Goikhman <[email-masked]>
Date: Mon, 2 Jul 2001 03:29:06 +0300

First of all, I am again without email for some time. :)
I can only read web archives, and unfortunately it is only updated once
per day (Jason, I really would like it to be updated 4-6 times per day).

I have created 2.4.0 rpms from the tagged cvs version in a usual place:

  http://fvwm-themes.sourceforge.net/rpm/

With rpm it is easier, if 2.4.0-1 is not good, 2.4.0-2 is created.
I quickly tested all these rpm packages, they work well for me.
Olivier should update the remaining packages.

I am glad we finally do it. :)

Regards,
Mikhael.
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Mikhael Goikhman <[email-masked]>
Date: Tue, 3 Jul 2001 18:38:22 +0000

> Olivier should update the remaining packages.

This url now contains updated 2.4.0-2 rpms.

Regards,
Mikhael.