Subject: CVS migo fvwm-web: add a link to tar.bz2 too

From: FVWM CVS <[email-masked]>
Date: Tue, 03 Jul 2001 15:24:23 -0500

CVSROOT:	/home/cvs/fvwm
Module name:	fvwm-web
Changes by:	migo	01/07/03 15:24:23

Modified files:
	.              : download.html 

Log message:
add a link to tar.bz2 too

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Jason L Tibbitts III <[email-masked]>
Date: 03 Jul 2001 15:27:35 -0500

I pulled this change onto the server.

 - J<

---

From: Olivier Chapuis <[email-masked]>
Date: Tue, 3 Jul 2001 22:45:08 +0200

> I pulled this change onto the server.

Seems that the symlinks at ftp://ftp.fvwm.org/pub/fvwm
have not been update?
Regards,olivier