Subject: Congratulations regarding 2.4.0 release

From: Mikhael Goikhman <[email-masked]>
Date: Tue, 3 Jul 2001 21:04:40 +0000

Hurray! :-)

Let me thank anyone with whom I worked and anyone else for being patient
with me. It was a real fun to work on fvwm.

My special thanks - to our hero Dominik. Hey, I love you, man. :-)
And my wife permits me, she uses fvwm on her desktop too. :P

Let not forget our pets. They deserved natural tuna in water and
additional portion of Wiskas (or whatever their best delicacies are).

Warmest greetings to everyone who is happy together with me. :)

Regards,
Mikhael.
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Dominik Vogt <[email-masked]>
Date: Thu, 5 Jul 2001 10:42:38 +0200

> Hurray! :-)

  :-D

> My special thanks - to our hero Dominik. Hey, I love you, man. :-)

*Gee*  It's a real pleasure to work with you and all the other
competent people on the mailing list.

> additional portion of Wiskas (or whatever their best delicacies are).

 ^_^  ^_^

> Warmest greetings to everyone who is happy together with me. :)

Bye

Dominik ^_^  ^_^

--
Dominik Vogt, email: [email-masked]
LifeBits Aktiengesellschaft, Albrechtstr. 9, D-72072 Tuebingen
fon: ++49 (0) 7071/7965-0, fax: ++49 (0) 7071/7965-20
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Bob Woodside <[email-masked]>
Date: Thu, 05 Jul 2001 15:26:41 -0400

Let me add my congratulations on the long-awaited 2.4.0 release. I hate
it that I've not had time lately to be active with the group, but I
still try to follow the mailing list. I'll be grabbing the tarball this
evening.

	Congratulations and warm wishes to all who have contributed so much
time, energy, and inegnuity to bringing about this latest milestone!

Cheers,
Bob

---

From: Neil Bird <[email-masked]>
Date: Fri, 06 Jul 2001 09:21:16 +0100

> competent people on the mailing list.

  Hey - what about all the /in/competant ones?

  Well done on finally getting 2.4 out, though; I may even find
time to run the thing up  :-/

-- 
=================- http://www.thalesgroup.com/ -================
  Neil Bird   Principal Engineer                  |
       work - mailto:[email-masked] | $> cd /pub
   personal - mailto:[email-masked]              | $> more beer
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]