Subject: CVS down?

From: Dominik Vogt <[email-masked]>
Date: Sat, 30 Jun 2001 08:50:15 +0200

Although I can ping the CVS machine, it does not respond any CVS
requests.  What's going on?

Bye

Dominik ^_^  ^_^

--
Dominik Vogt, [email-masked]
Reply-To: [email-masked]
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Jason L Tibbitts III <[email-masked]>
Date: 30 Jun 2001 15:35:59 -0500

>>>>> "DV" == Dominik Vogt <[email-masked]> writes:

DV> Although I can ping the CVS machine, it does not respond any CVS
DV> requests.  What's going on?

I don't know.  It works OK for me, and I see lots of CVS activity in the
logs.

 - J<