Subject: 2.3.32 packages

From: Mikhael Goikhman <[email-masked]>
Date: Fri, 4 May 2001 23:30:00 +0000

The disk on ftp.fvwm.org is full, but I think Jason will fix that.
If this happens in 24 hours, please someone update the web pages.

At any rate, the 2.3.32 tarballs are here for now:

  http://fvwm-themes.sourceforge.net/tmp/

I also created rpm packages for RedHat 6 and 7 distros in the usual place.

Regards,
Mikhael.
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Jason L Tibbitts III <[email-masked]>
Date: 04 May 2001 23:13:06 -0500

>>>>> "MG" == Mikhael Goikhman <[email-masked]> writes:

MG> The disk on ftp.fvwm.org is full, but I think Jason will fix that.

I fixed it, put everything in place, and updated the web pages.  Please let
me know if I forgot anything.

 - J<