Subject: Re: make dist2 fails

From: Mikhael Goikhman <[email-masked]>
Date: Tue, 22 May 2001 23:45:47 +0000

On 23 May 2001 02:11:09 +0930, Alex Wallis wrote:
> 
> While doing some testing I found that make dist2 and make dist4 fails
> with the following errror...
> 
> bzip2: -c expects at least one filename.
> 
> I just checked and fvwm has the same error.

Once again SuSE comes with non-standard solutions... :) Fixed.

Regards,
Mikhael.
--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Mikhael Goikhman <[email-masked]>
Date: Tue, 22 May 2001 23:49:32 +0000

> Once again SuSE comes with non-standard solutions... :) Fixed.

Hmm, this was supposed to go to another list, anyway I will fix this in
fvwm too.

Regards,
Mikhael.