Subject: CVS cvs: * FvwmButtons/FvwmButtons.sh: Add one button test.

From: [email-masked]
Date: Tue, 13 Mar 2001 13:20:49 -0600

CVSROOT:	/home/cvs/fvwm
Module name:	fvwm
Changes by:	cvs	01/03/13 13:20:49

Modified files:
	tests          : ChangeLog 
	tests/FvwmButtons: FvwmButtons.sh 

Log message:
* FvwmButtons/FvwmButtons.sh: Add one button test.

--
Visit the official FVWM web page at <URL:http://www.fvwm.org/>.
To unsubscribe from the list, send "unsubscribe fvwm-workers" in the
body of a message to [email-masked].
To report problems, send mail to [email-masked]

---

From: Jason L Tibbitts III <[email-masked]>
Date: Tue, 13 Mar 2001 16:53:38 -0600

Hmmm, I forgot I had hacked CVS to pass the proper user information.  I'll
have to dig out my old patchset.

 - J<